Problème messenger

Discussion dans 'Windows' créé par Crisp100, 29 Septembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Crisp100 Elite
    Voilà avec messenger j arrive à recevoir des fichiers qu on m envoie mais j arrive pas à envoyer, quelle est la cause du problème? c est assez dérangeant, j aimerai un éclairage.

    J ai win xp pro


    merci
    Crisp100, 29 Septembre 2002
    #1
  2. Offline
    raBi Champion of Capua
    firewall ta norton ou un truc du genre?
    raBi, 29 Septembre 2002
    #2
  3. Offline
    Crisp100 Elite
    oui j ai norton
    Crisp100, 29 Septembre 2002
    #3
  4. Offline
    Tavar3s Touriste
    Normal alors
    Tavar3s, 29 Septembre 2002
    #4
  5. Offline
    Crisp100 Elite
    ca le fait a tout le monde ca?

    y a pas moyen de configurer?
    Crisp100, 29 Septembre 2002
    #5
  6. Offline
    Tavar3s Touriste
    Si surement mais je sais pas comment j'ai pas ca, mais rabi avait ca et y savais rien envoyer... ensuite il l'a virer et ca allais
    Tavar3s, 29 Septembre 2002
    #6
  7. Offline
    Nicool_ Motherfucker
    Personellement, avec Norton je ne pouvais même plus envoyer ni reçevoir de mails. Et ça a continé après la désinstallation. Un bon format c: a arrangé le tout :]
    Nicool_, 29 Septembre 2002
    #7
  8. Offline
    raBi Champion of Capua
    vire norton et prend kapersky
    raBi, 29 Septembre 2002
    #8
  9. Offline
    Nadjim ex membre
    c parce que vs savez pas configurer norton correctement....
    Nadjim, 29 Septembre 2002
    #9
  10. Offline
    Guest ex membre
    Le firewall de win xp fait aussi ça.

    A désactiver de toute urgence !
    Guest, 29 Septembre 2002
    #10
  11. Offline
    Carambar He once forgot how to cry
    Peut être ton firewall. Des fois j'ai ca avec Zone Alarm. Des fois, par contre, il merde tout simplement et il me dit de contacter mon ISP :p .
    Carambar, 29 Septembre 2002
    #11
  12. Offline
    Guest ex membre
    g win xp g norton .... et je c envoyer et recevoir des fichier :D
    Guest, 29 Septembre 2002
    #12
  13. Offline
    Guest ex membre
    T'es surement dans un réseau local dont ton pc est un des pc relié au serveur central :) si c le cas t'étonne pas, tt le monde a ca, y fo fer avec :-( g la meme chose tsé :-( tu sais rien envoyé, et tu sais pas utiliser le mic non plus (j'suis persuadé ki ya moyen de configurer sur le serveur central afin k'il ouvre un port et k'il le transfère sur ton pc, g crus réussir un jour mais ca a po marché.. pis g laissé tomber.. :p)
    Guest, 29 Septembre 2002
    #13
  14. Online
    oui moi avec ma connect partagée je sais pas le faire non plus, fo ouvrir un port sur le pc serveur mais je sasi ps lekel
    ben15 aka pOiRe, 29 Septembre 2002
    #14
  15. Offline
    Guest ex membre
    Moi je savais lekel, je l'ai fait et je l'ai transféré sur mon serveur unix, et ca avait l'air de fonctionner, puisque ct marké dans le registre du serveur.. et non.. j'comprenais plus.. mais ca m'énerve kan j'suis sur msn.. de pas pouvoir envoyer de fichier et d'etre obligé d'envoyer un mail.. kel bonheur kan j'suis en lan :)
    Guest, 29 Septembre 2002
    #15
Statut de la discussion:
Fermée.