Probleme modem Eicon ADSL

Discussion dans 'Réseau, Wifi' créé par Mr.Muggles, 13 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Mr.Muggles Grey's fan
    voila ,

    depuis 2 jour , j ai LaTribu comme fournisseur d acces .

    J'ai du reinstallé mon modem sur mon pc avec les drivers qui sont fourni sur le site officiel du modem . J'installe , pas de probleme , je me log sur Latribu , op je suis connecté . jusque la pas de probleme . mais lorque j ai mit mes pc en reseau pas moyen !! ils sont lents lents lents !! avec mes anciens drivers que j avais recu avec skynet , ils n y a jamais eux de probleme ..

    le probleme est soit du au :
    - drivers officiel du modem qui empeche le reseau ?
    - LaTribu qui ne permet pas le partage ?


    C'est tres important merci
    Mr.Muggles, 13 Août 2003
    #1
  2. Offline
    M0ff KISHMASTER
    achete twa un modem ethernet pour profiter au maximum de ta connection :))

    sinon je c po t'aider :x
    M0ff, 13 Août 2003
    #2
  3. Offline
    Mr.Muggles Grey's fan
    combien ca coute une carte ethernet ??
    Mr.Muggles, 13 Août 2003
    #3
  4. Offline
    sebge2 Touriste
    sebge2, 14 Août 2003
    #4
  5. Offline
    Mr.Muggles Grey's fan
    j'ai un probleme de MTU PPoeP un truc comme ca .. je pige rien
    Mr.Muggles, 14 Août 2003
    #5
  6. Offline
    [HCS]VaLiuM Elite
    pourkoi tu ne remets pas celui de sky en configurant les données de la tribu
    [HCS]VaLiuM, 14 Août 2003
    #6
  7. Offline
    Carambar He once forgot how to cry
    Normalement, tu devrais mettre le driver USB1.4.1A_BELG_fix. Je suis aussi sur la Tribu avec un modem Eicon DIVA ADSL USB et je n'ai aucun problème avec les drivers fournis sur le CD d'installation. Va sur http://www.adsl-bc.org/ et pose ta question sur le forum de La Tribu.
    Carambar, 15 Août 2003
    #7
  8. Offline
    Mr.Muggles Grey's fan
    c'est ce que je viens de faire !!.
    ca refonctionne merci !
    Mr.Muggles, 15 Août 2003
    #8
Statut de la discussion:
Fermée.