[PROBLEME]MSN et routeur D-LINK 504

Discussion dans 'Réseau, Wifi' créé par VinCyb _, 27 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    VinCyb _ gnihii
    :arrow: MSN 6.1
    :arrow: Routeur D-LINK 504

    Problème :

    Lorsque je reçois un fichier via msn, mon routeur plante. Mais du beau plantage, je ne sais meme plus aller dans la configuration du routeur ( http://192.168.0.1 dans l'IE ).
    Je suis obligé d'enlever la prise et de la remettre pour que tout redevienne normal.
    Et j'ai remarquer que le routeur plante seulement lorsque la personne qui m'envoie le fichier possède également un routeur.
    Pas de problème avec les autres qui ont un simple modem ADSL ou le cable.

    J'ai désactiviter l'UPnP dans la configuration du routeur, mais tjs le même problème.
    C'est lourd, je dois tjs savoir si la personne a un routeur lorsqu'elle voudrait m'envoyer un fichier, je sais pas si je dois forwarder les ports, et je ne sais pas comment faire.

    Qqn pour m'aider ?
    VinCyb _, 27 Décembre 2003
    #1
  2. Offline
    VinCyb _ gnihii
    Voila l'image de la configuration du routeur au niveau de la redirection des ports.

    [IMG]

    Je sais pas trop ce qu'est " Internet " avec Well-Know-Port
    sachant qu'il y a dans le menu déroulent : FTP, WWW

    et je sais pas ce qu'il faut choisir.

    personne pour m'aider? :cry:
    VinCyb _, 27 Décembre 2003
    #2
  3. Offline
    VinCyb _ gnihii
    Personne n'a ce prob ? :eek:
    VinCyb _, 28 Décembre 2003
    #3
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7
    non et ça marche moi sans redirection de port mais j'ai pas le même routeur
    admix, 28 Décembre 2003
    #4
  5. Offline
    j ai exactement le meme routeur, et exactement le meme problème :?
    j ai pas réussi a le résoudre ( j ai pas essayé en fait )
    ben15 aka pOiRe, 28 Décembre 2003
    #5
  6. Offline
    VinCyb _ gnihii
    lol, merci qd meme

    UP en passant :D
    VinCyb _, 29 Décembre 2003
    #6
  7. Offline
    Morlock Touriste
    change de firmware par le plus récent, c'est un bug qui a été corrigé
    Morlock, 2 Janvier 2004
    #7
  8. Offline
    :D thx
    ben15 aka pOiRe, 2 Janvier 2004
    #8
  9. Offline
    VinCyb _ gnihii
    UN GRAND MERCI, je vais de ce pas aller arranger ce problème
    VinCyb _, 2 Janvier 2004
    #9
  10. Offline
    fait signe si ca marche avant que j essaye lol :p
    ben15 aka pOiRe, 2 Janvier 2004
    #10
  11. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    T'as du pot, le mien va plus du tout, du jour au lendemain.
    Elian, 3 Janvier 2004
    #11
  12. Offline
    piet ex membre
    Elle est vraiment nécessaire cette redirection de port? J'ai un D-LINK aussi et je n'ai pas de problème...
    piet, 3 Janvier 2004
    #12
  13. Offline
    Morlock Touriste
    Mon routeur est le D-link-504 Generation 2
    et mon firmware est le :

    Current Firmware Version R2.21.002.06.b13au
    ADSL driver Version 1.3.5.03182002.0001


    Cette version en tout cas résout le probleme de msn... mais surement les versions ultérieures aussi
    Morlock, 3 Janvier 2004
    #13
Statut de la discussion:
Fermée.