Probleme NIC/Network

Discussion dans 'Hardware, matos' créé par wilson_, 6 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    wilson_ ex membre
    Salut à tous, j'ai un problème avec mon portable qui est connecté sur le réseau, et qui du jour au lendemain n'arrivait plus à se connecter à Internet, en faisant un ipconfig /all, je remarque pourtant que tous les paramètres (IP, DNS, etc) sont configurés correctement mas je vois aussi que la mac de la nic est celle d'un broadcast mac (ff-ff-ff-ff-ff-ff) :pfiou: :shock:
    Je n'ai absolument rien touché, pas de spoof ni que dalle, donc si vous avez une idée d'où ça vient et comment changer ça, se serait cool.
    Merci. @+
    wilson_, 6 Juillet 2005
    #1
  2. Offline
    null ose();
    Tu as déjà réinstallé ta carte ? (pour la ré-initialiser)
    null, 6 Juillet 2005
    #2
  3. Offline
    Marco [HOONIGAN]
    t'as vraiment rien installé? on ne sait jamais... sinon si tu es certain de ne rien avoir fait de particulier, je pencherais pour un virus ou une saloperie, mais ca m'étonne, quoique de nos jours faut plus s'étonner :?
    Marco, 6 Juillet 2005
    #3
  4. Offline
    eGm_ Guinea Trump
    bah regarde si ta mac est notée quelque part et remet la

    car la ca sent le virus ou autre chose dans le genre qui fait chier son monde :)
    eGm_, 6 Juillet 2005
    #4
  5. Offline
    wilson_ ex membre
    Oé j'ai rien fait du tout, je viens de la désinstaller/réinstaller, et c'est bon, la bonne MAC est revenue, par contre j'aimerai savoir comment cette saloperie s'est changée toute seule...
    Un virus, oé c'est plausible, je vais faire quelques analyses anti-virus.
    Merci à tous. :D
    wilson_, 6 Juillet 2005
    #5
Statut de la discussion:
Fermée.