problème nouvelle config

Discussion dans 'Hardware, matos' créé par VIPDU1210, 19 Novembre 2011.

  1. Offline
    VIPDU1210 Elite
    Salut, alors suite a un problème de carte graphique, j'avais acheté une config a chaospc, une carte graphique, processeur et carte mère. Mais apres les avoir montés, je démarre et ça me boot en boucle le bios. En fait, il montre l'image du bios, puis ça me montre une page avec des infos et en dessous écrit Verifying boot pool ou quelque chose comme ça.
    Ensuite la page avec démarrer normalement, en mode sans échec ect... Que je choisisse n'importe lequel, il me reboot ensuite toujours le bios et ça recommence.

    J'allais demander a chaospc mais comme il est déconnecté et que je suis dessus je vous demande a vous :)

    Sachant que j'arrive a démarrer sur le cd d'ubuntu donc pas de panne matérielle. Et je n'ai pas formaté le disque dur.
    VIPDU1210, 19 Novembre 2011
    #1
  2. Offline
    chaospc Elite
    salut tu as essayé un reset sur la cm
    chaospc, 19 Novembre 2011
    #2
  3. Offline
    VIPDU1210 Elite
    comment on fait ça?

    Edit: j'ai deja essayé de remettre les paramètres par défaut dans le bios.
    VIPDU1210, 19 Novembre 2011
    #3
  4. Offline
    chaospc Elite
    j'ai eu le même blême sur une carte mère , résolu par un clearmos et un bon format + réinstallation
    chaospc, 19 Novembre 2011
    #4
  5. Offline
    VIPDU1210 Elite
    comment on fait clear cmos?
    VIPDU1210, 19 Novembre 2011
    #5
  6. Offline
    chaospc Elite
    un jumper sur la carte à bouger , pc éteind !! (débraanché c'est mieux )
    tu le laisse 10 sec et tu remets en place , je vais chercher une photos pour exemple
    chaospc, 19 Novembre 2011
    #6
  7. Offline
    VIPDU1210 Elite
    Ok, et en fait les pins du reset SW, power SW ect je sais pas sur quels port il faut les brancher, j'ai juste reussi a mettre celui du power SW :/

    Et aussi, y'a pas un moyen de faire fonctionner ça sans formatter? Y'a des films dessus que mon frère voudrait pas perdre :/
    VIPDU1210, 19 Novembre 2011
    #7
  8. Offline
    chaospc Elite
    [IMG]
    le petit bouton rouge sous les connecteurs sata mauve ou alors tu retires la pile 10 sec et tu la remets en place
    chaospc, 19 Novembre 2011
    #8
  9. Offline
    chaospc Elite

    sans formater des fois ça marche , des fois pas mais le plus souvent sous xp c'est non
    le reset sw ça doit être le bleu juste en dessous du power
    chaospc, 19 Novembre 2011
    #9
  10. Offline
    chaospc Elite

    non la carte fonctionne impec , elle tournait dans le pc de ma fille la semaine passée
    chaospc, 19 Novembre 2011
    #10
  11. Offline
    VIPDU1210 Elite
    Bon Bah je crois que je vais devoir faire la manière compliquée et chiante:

    Prendre ma nouvelle alim, avec mon nouveau DD, installer Win, ensuite brancher l'ancien DD, copier tous les films et remettre le tout a ça place...

    et j'ai pas trouvé comment brancher reset SW...
    VIPDU1210, 19 Novembre 2011
    #11
  12. Offline
    chaospc Elite
    tu as essayer le clearcmos
    chaospc, 19 Novembre 2011
    #12
  13. Offline
    VIPDU1210 Elite
    Ouais, il me sort une page ou il dit safe mode je sais pas quoi, et quand je fais continuer ça me refait la même chose
    VIPDU1210, 19 Novembre 2011
    #13
  14. Offline
    chaospc Elite
    une petite question tu as mis combien de barrette de ram dessus
    chaospc, 19 Novembre 2011
    #14
  15. Offline
    VIPDU1210 Elite
    Une corsair 512Mb
    VIPDU1210, 19 Novembre 2011
    #15
  16. Offline
    chaospc Elite
    si tu as un autre disque essaie comme tu as dis et tiens moi au courant , ce soir je ne suis plus la à partir de 18h30
    chaospc, 19 Novembre 2011
    #16
  17. Offline
    VIPDU1210 Elite
    Ok toute façon ça va surement me prendre la soirée de faire tout ça
    VIPDU1210, 19 Novembre 2011
    #17
  18. Offline
    chaospc Elite
    bon courage :D

    les joies du montage pc :D
    chaospc, 19 Novembre 2011
    #18
  19. Offline
    si il redémare en boucle c probablement qu'il a rien pour booter ....
    r21t dump, 19 Novembre 2011
    #19
  20. Offline
    VIPDU1210 Elite
    Sisi le DD est bien branché, mais ça boot pas quand c'est avec mon ancien DD....
    VIPDU1210, 19 Novembre 2011
    #20