probleme partage reseau

Discussion dans 'Hardware, matos' créé par grosminet, 18 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    grosminet Touriste
    bonjour, :p
    jai mis en reseau mes 2 pc qui tourne sur win millenium tous fonctionne bien
    question d'internet sauf les partages fichier et imprimante hors sur le pc
    maitre et esclave le partage de fichier et imprimante est cocher l'imprimante fonctionne
    bien sur le pc maitre et sur le pc esclave il me dit problème de
    communication avec l'imprimante de plus dans mes favoris de reseau maitre ou
    esclave je ne sais pas déposer ou transferer un fichier hors que je vois sur les 2 pc les nom des favoris reseau , comment faire pour que tous
    fonctionne ? :?: :?:
    merci d'avance de votre réaction


    imprimante:Lexmark x1150 (USB)
    connection via modem cable
    grosminet, 18 Janvier 2005
    #1
  2. Offline
    Inco Elite
    pour voir tes fichiers , tas bien partager qqchose sur les pc? style un dossier ou un disque dur carrement . si tu fais pas ca c est logique que tu vois rien a part les noms.

    en ce qui concerne l imprimante, vu l age des os tu dois peut etre aussi installer les drivers de ton imprimante sur le pc esclave.
    si cest deja fais l a tu bien mis en reseau et non en local?
    et as tu bien partager l imprimante comme le disque dur.

    voila si t as deja fais tout ca bhein eux pour l instant je vois pas , mais je me renseignerai.

    en general on a le reseau et pas internet toi cest l inverse mdr
    Inco, 18 Janvier 2005
    #2
  3. Offline
    regarde aussi si tu t es pas gourré lors de la mise en reseau, je m explique, qd tu lance l utilitaire pour configurer il te propose un nom de reseau (MS HOME, etc) verifie que ce sont les memes noms sur les 2 pc
    Olivierpeps, 19 Janvier 2005
    #3
  4. Offline
    Inco Elite
    ce qui serait cool cest que tu donnes des nouvelles!
    Inco, 19 Janvier 2005
    #4
  5. Offline
    nexty I
    Je crois que c'est avec win millénium que j ai eu le plus demerde pendant les LANS, c'est vraiment l'OS le plus pourrit que je connaise :=/
    nexty, 19 Janvier 2005
    #5
  6. Offline
    Inco Elite
    LOL je crois que j ai jamais aucune merde avec moi ! meme pendant les lans ! il tourner pendant 3 ans sur un pc sans planter et sans etre formater !
    Inco, 19 Janvier 2005
    #6
  7. Offline
    grosminet Touriste
    youpiiii :roll:
    jai réusiiii tous fonctionne merci a vous
    grosminet, 19 Janvier 2005
    #7
Statut de la discussion:
Fermée.