probleme passerelle msn messenger erreur 80048820

Discussion dans 'Windows' créé par Projet XXL, 11 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Projet XXL Touriste
    je sais que cette erreur est hyper connue mais impossible pr moi de la resourde, g été sur le site microsoft voir les solutions et rien n'y fait. c tjs le meme :arrow: erreur passerelle !

    g essayé

    :arrow: de reinstallé internet explore et msn messenger.
    :arrow: l'horloge est bien reglée.

    Quand j'essaie de rentrer sur mon compte msn via la page msn netpassport mon compte est impossible a afficher.
    Projet XXL, 11 Décembre 2005
    #1
  2. Offline
    Noir Never forget who i am !
    La patience ... c'est tout ce que j'ai à te dire.
    Noir, 11 Décembre 2005
    #2
  3. Offline
    Projet XXL Touriste
    cela fait 2 semaines que ce plantage s'effectue. Donc c bien la preuve que ce n'est pas un probleme au niveau du serveur MSN mais bien un probleme dans ma configuration :!: :?
    Projet XXL, 11 Décembre 2005
    #3
  4. Offline
    Inco Elite
    passerelle cest pas un truc avoir avec ta config reseau?
    Inco, 11 Décembre 2005
    #4
  5. Offline
    Projet XXL Touriste
    Oui c bien cela mais je ne sais pas ce qu'il faut mettre comme parametres. chez moi tout les params sont vides... ca devrait fonctionner :?
    Projet XXL, 11 Décembre 2005
    #5
  6. Offline
    Arnoz Touriste
    Si t'as MSN 7.5 ou +, utilise l'option "Dépanner" du menu aide, je crois. Il checke le réseau et te ce qui est OK ou pas.
    Arnoz, 11 Décembre 2005
    #6
  7. Offline
    .Vinc. Oh, un LamZ !
    et essaye ton adresse sur un autre pc... genre... c'est peut etre ton adresse qui pue pour le moment... :/ a tester !!
    .Vinc., 11 Décembre 2005
    #7
  8. Offline
    Projet XXL Touriste
    Oui je sais ce qui est pas OK, c'est la passerelle... de la a regler le probleme :!: :!: :roll:
    Projet XXL, 11 Décembre 2005
    #8
  9. Offline
    LamZ Touriste
    meme prob mais ca c est msn :?
    LamZ, 11 Décembre 2005
    #9
  10. Offline
    Projet XXL Touriste
    svp si il y a qq'un de competent sur ce forum pr regler les pbs et pas rien que des spammeurs a la quete detoiles ca m'arrangerait!!! :evil:
    Projet XXL, 11 Décembre 2005
    #10
  11. Offline
    Noir Never forget who i am !
    ... parce qu'on spam peut être? on essaies de t'aider la, si t'es pas content, tu vas demander ailleur.

    Généralement ce genre de probleme est du au reseau même d'MSN et c'est pour ça que j'ai dit d'attendre.

    Maintenant est-ce que t'as essayé de te connecter à ton compte depuis un autre pc? est-ce que ça fait pareil?
    Noir, 11 Décembre 2005
    #11
  12. Offline
    Projet XXL Touriste
    Oui et ca marche,donc c'est bien un pb avec mon pc.
    Projet XXL, 13 Décembre 2005
    #12
  13. Offline
    Inco Elite
    bete question est qu un autre compte fonctionne sur ta machine?
    t as verifier si ta date etait correct? date de windows hein moi ca m est deja arriver que ca avait changer et il voulait pas me logguer et qd j ai remis la date ajour paf ca a refonctionner.

    je dis pas que c est ca mais cest ce qui me passe par la tete pour l instant
    Inco, 13 Décembre 2005
    #13
  14. Offline
    Projet XXL Touriste
    la date est OK!

    Aucun compte ne fonctionne sur mon pc et impossible de se connecter a partir de la page msn hotmail.
    Projet XXL, 13 Décembre 2005
    #14
  15. Offline
    zoheir cvm.mangaleet()
    si tu as la 7.5, desinstalle-la, et mets la 7.0
    zoheir, 14 Décembre 2005
    #15
  16. Offline
    Zwane Elite
    c'est pas un probleme de version de msn mais de sa config passerelle :s
    Zwane, 14 Décembre 2005
    #16
  17. Offline
    K@ra SiouperSlapz0r
    essaie d'exécuter ce petit fichier... (oui je sais, c'est un .bat, mais il est clean...)
    K@ra, 14 Décembre 2005
    #17
  18. Offline
    zoheir cvm.mangaleet()
    la 7.5 cause pas mal de problèmes :/
    zoheir, 14 Décembre 2005
    #18
  19. Offline
    Projet XXL Touriste
    Non ca ne marche pas j'ai essayé ms DLL sont bin enregistrées... :?
    Projet XXL, 14 Décembre 2005
    #19
  20. Offline
    GrEuT Reine d'Angleterre
    Alors... sur ton pc.
    :arrow: démarrer -> executer -> tu tappes "cmd" (sans les " ")
    ensuite une fenetre DOS va s'ouvrir, tu tappes "ipconfig" (sans les " ")

    Ensuite, :arrow: tu ouvres la fenetre de configuration de ton routeur -> tu vérifies que ton ip (correspondante a ton code si ta connexion est protégée) soit la meme que dans la fenetre DOS.

    Si elle diffère, (note sur un papier celle ki y est au cas ou ca foire pour pouvoir remettre celle qui était) remplace l'ip par celle de la fenetre DOS.

    J'ai déja eu le même problème, mon routeur est un US ROBOTICS, j'espère que ca t'aidra. :wink:
    GrEuT, 14 Décembre 2005
    #20
Statut de la discussion:
Fermée.