Problème PC

Discussion dans 'Hardware, matos' créé par DoubleFace89, 21 Janvier 2015.

  1. Online
    DoubleFace89 Mmmm Dla Boufffe
    Bonjour,

    Je vous demande votre aide concernant une tour que j'ai monté moi même pour mon travail.

    Le pc fonctionne nickel c'est juste que à des périodes totalement aléatoire il plante, mais un plantage assez spécial ;

    l'écran clignote une ou deux fois puis revient à la normal cependant tout est bloqué. Obligé de le redémarrer.

    J'ai fait un test hdd/ram et c'est ok, le matos est neuf il a quelques mois.

    Depuis les premières semaine sa fait ceci.

    On me dit que sa pourrait être le fait qu'il est branché sur plusieurs multiprises et que l'alim n'aimerait pas sa ( petite variation de tension ? )

    Sinon avez-vous des pistes ? Je vais tester avec une autre alim pour l'exclure mais je n'ai pas d'autre piste actuelle. Côté virus c'est clean

    Merci à vous
    DoubleFace89, 21 Janvier 2015
    #1
  2. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    On dirait plutôt un soucis de driver graphique.
    Lagwagon, 21 Janvier 2015
    #2
  3. Online
    DoubleFace89 Mmmm Dla Boufffe
    Côté soft tout est bon j'ai essayer plusieurs drivers pour être sur
    DoubleFace89, 21 Janvier 2015
    #3
  4. Offline
    Jean Mourad Aigri lvl 9000
    Mais... Question con : la cg ? Températures anormales ?

    L'alim sur plusieurs multiprises me semble pas mal non plus
    Jean Mourad, 21 Janvier 2015
    #4
  5. Online
    DoubleFace89 Mmmm Dla Boufffe
    C'est une Intel hd intégré et non pas de chauffe la ventilation est bonne
    DoubleFace89, 21 Janvier 2015
    #5
  6. Offline
    Axilatis Elite
    Tu pourrais détailler la config complète?

    Ce clignotements/freezes arrivent-ils à des moments particuliers? Quand tu joues, quand t'es sur le net, quand tu regardes un film, ou just randomly?
    Axilatis, 21 Janvier 2015
    #6
  7. Online
    DoubleFace89 Mmmm Dla Boufffe
    C'est un pc bureautique donc pas de jeux ni films juste un programme nommé mercator et des recherche Internet. Config c'est une alim vs350 4go ddr3 1333 en corsair un 840 128go enssd et un g3220 pas de graveur pas d'autre hdd et la cm je dois vérifier carte graphique intégré au cpu
    DoubleFace89, 21 Janvier 2015
    #7