Problème qui me casse la tête

Discussion dans 'Hardware, matos' créé par techno_man, 14 Mai 2012.

  1. Offline
    techno_man Djostar
    Salut la compagnie,

    Un ami est venu me trouver car il avais un soucis avec sa config (que j'ai montée).

    Le pc tourne niquel et lorsqu'il commence à utiliser photoshop, zbrush, maya ou un jeu, son pc s'éteind ou alors reboot tout seul ...

    Je l'ai pris à la maison, ai testée chaque pièce sur indépendamment et pas de soucis ! j'ai remonter le tout, pas de soucis non plus ...

    j'ai fait des test OCCT, cpu stress etc, et aucunes erreurs détectées.

    Il le reprend chez lui, et PAF ! rebelotte même problème ...

    Je lui dis de branché tout son barda dans une autre pièce pour essayer.

    il le branche dans son salon, fait tournée tous les logiciels cité ci-dessus + OCCT puis CPU stress et pas de problème :-s

    Il me dis que son installation électrique date de matusalem ...

    Ma question est donc, est-ce possible que son problème son lié au circuit électrique sa chambre qui aurais des baisses de tension etc ? vu que le soucis ne se produit que quand son pc est dans sa chambre ?

    Merci d'avance
    techno_man, 14 Mai 2012
    #1
  2. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    Bin... Oui... j'vois pas d'autres problemes... Ah moins que les pcs soit soumis aussi a la loi du feng shui... Ca vient des prises de sa chambre. Qu'il essaie sur une autre prises dans sa chambre?
    S'il n'en a qu'une, c'est dommage :/
    BLun-, 14 Mai 2012
    #2
  3. Offline
    techno_man Djostar
    Il n'y a qu'une seule prise dans sa chambre :p

    On m'a conseillé de lui dire de tester avec un onduleur ou un petit UPS ..

    faut dire que son installation électrique à au moins 30 ans ..

    Je rajoute aussi qu'il à le même soucis avec son nouveau système CPL ... Dans sa chambre ça merde et dans le salon, no soucis :p
    techno_man, 14 Mai 2012
    #3
  4. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Mué t'as trouvé le soucis hein ... :cool:
    Lagwagon, 14 Mai 2012
    #4
  5. Offline
    bTs- Elite
    On a déja eu sa dans mon boulot , courant vagabon
    bTs-, 14 Mai 2012
    #5
  6. Offline
    Gylian Limace Paraplanaire
    retour dans la terre aussi ca peut faire deconner le basard , qu'il prenne un testeur et qu'il regarde si il a bien 220 dans sa prise , et qu'il a rien sur sa terre
    Gylian, 14 Mai 2012
    #6
  7. Offline
    techno_man Djostar
    Merci merci je transmet ;)
    techno_man, 15 Mai 2012
    #7
  8. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    Le plus simple pour ton pote est de tester la prise... Apres le seul moyen si ya pas une couille avec la terre est de retirer une ligne electrique...
    BLun-, 15 Mai 2012
    #8
  9. Offline
    hadak99 Elite
    J ai une install qui date de 103 ans exactement est no soucis avec mon pc Gamer
    hadak99, 15 Mai 2012
    #9
  10. Offline
    leval Gnagnagna
    FAKE il y avait pas d'electriciter il y a 103 ans
    leval, 15 Mai 2012
    #10
  11. Offline
    [HCS]Yasmin [HCS]Fowevewww
    Tu ris ? Il y a 103 ans, on était en 1909.

    En 1879 Thomas Edison dépose le brevet de l'ampoule électrique.

    La technologie de la génération et de la distribution de courant électrique alternatif a été inventée par Nikola Tesla au XIXe siècle ( dans les années 1800 donc ... ).

    Donc bien sûr que si son installation peut avoir 103 ans ;)
    [HCS]Yasmin, 15 Mai 2012
    #11
  12. Offline
    eGm_ Guinea Trump
    Ca doit pas passer chez Vincote.
    eGm_, 15 Mai 2012
    #12
  13. Online
    Sigmund Philololologue

    Mais ptet bien chez Vinçotte
    Sigmund, 17 Mai 2012
    #13
  14. Offline
    Kuzco El Lama Bazinga!
    courant vagabond

    ptdr :-9
    Kuzco El Lama, 17 Mai 2012
    #14