Problème système

Discussion dans 'Windows' créé par [55], 7 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    [55] Elite
    Voilà le message que j'obtiens dans l'observateur d'événement système :
    [IMG]

    Apparemment cela ralentit tout le système.

    Aidez-moi SVP
    [55], 7 Septembre 2004
    #1
  2. Offline
    [55] Elite
    Je pense avoir trouvé : apparemment, c'est macromédia homesite+ qui bloque ...
    [55], 7 Septembre 2004
    #2
  3. Offline
    [55] Elite
    Ben ce n'est pas ça... alors si qqun a une idée Merci d'avance
    [55], 8 Septembre 2004
    #3
  4. Offline
    tribal_ Elite
    Juste un truc c'est quoi "observateur d'evenement"
    tribal_, 8 Septembre 2004
    #4
  5. Offline
    [55] Elite
    paramètres => panneau de configuration => performances et maintenance => outils d'administration
    [55], 8 Septembre 2004
    #5
  6. Offline
    Zwane Elite
    t as fait une recherche ds google de DCOM?
    pitete que ça fera ton bonheur ;)
    Zwane, 8 Septembre 2004
    #6
  7. Offline
    D m S Elite
    Merde j'ai ça aussi ! Mais a cause de msnmessenger mal desinstallé :-(
    D m S, 8 Septembre 2004
    #7
  8. Offline
    tribal_ Elite
    aucune erreur :D
    tribal_, 8 Septembre 2004
    #8
  9. Offline
    ketum Touriste
    Le plus tape le tout dans google et click sur "j'ai de la chance" :)
    ketum, 8 Septembre 2004
    #9
  10. Offline
    D m S Elite
    Voilà probleme réparé , j ai plus :)
    D m S, 8 Septembre 2004
    #10
  11. Offline
    ketum Touriste
    Ben détaille ta soluçe ou envoie ui un PM ;)
    ketum, 8 Septembre 2004
    #11
Statut de la discussion:
Fermée.