Probleme Win Xp

Discussion dans 'Windows' créé par Actifed, 18 Janvier 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Actifed 236.443.443
    Deux petites questions :

    1. A chaque demarrage de mon pc, il me demande de choisir entre win xp pro et microsoft windows alors que je n'ai pas de partitions ni d' autres os... Comment je peux faire pour que quand je demarre il ne me demande pas et utilise directement win xp pro?

    2. Est-ce qu'il y a moyen que ma connection adsl se connecte a chaque demarrage de windows sans que je doive aller sur connexion-numeroter, etc.... Si oui, comment?

    Merci bcp :D
    Actifed, 18 Janvier 2003
    #1
  2. Offline
    bOweL Intestin
    pour le 1 il faut editer ton boot.ini
    bOweL, 18 Janvier 2003
    #2
  3. Offline
    bOweL Intestin
    bOweL, 18 Janvier 2003
    #3
  4. Offline
    ReVaN Elite
    Moi aussi j'ai sa au démarage, a cause de Win Logon randomizer... :cry:
    ReVaN, 18 Janvier 2003
    #4
  5. Offline
    DaBeast Elite
    pour 2 suffit de downloader un chtit programme qui s'apelle adsl autoconnect, google est ton ami.
    DaBeast, 18 Janvier 2003
    #5
  6. Offline
    Actifed 236.443.443
    Actifed, 18 Janvier 2003
    #6
  7. Offline
    bOweL Intestin
    demarrer==>executer==>msconfig==>boot.ini
    bOweL, 18 Janvier 2003
    #7
  8. Offline
    admix G!v3 m3 a 60v3rnm3n7
    non y a pas besoin de porg on peeut l faire de suite mais j c pu comment je cherche...
    admix, 18 Janvier 2003
    #8
  9. Offline
    Actifed 236.443.443
    J'arrive pas a editer.... enfin tant pis, j ai juste baisser le time a 3 sec, c'est le minimum. Merci quand meme. :wink:
    Actifed, 18 Janvier 2003
    #9
  10. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    RegCleaner permet de gerer ce qiu se lance au démarrage de ton pc et tu peux donc à mon avis lancer ta connection au demarrage, suffit de bien le regler :)
    Elian, 18 Janvier 2003
    #10
  11. Offline
    Ochinko Jedi
    Tu auras plus vite fait d'installer adsl autoconnect, ca marche très bien et c'est vite installé :)
    Ochinko, 18 Janvier 2003
    #11
Statut de la discussion:
Fermée.