Problème XP : mémoire ne peut etre 'read'

Discussion dans 'Windows' créé par ttt3566, 27 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    ttt3566 ex membre
    Je sais que c'est un problème qui est revenu maintes fois sur gamerz, mais pas moyen de retomber sur les threads! :?

    Voilà donc la petite surprise qui me tombe dessus :

    [IMG]

    Alors si y a une solution calme, posée et réfléchie avant le format c: barbare, je suis prenneur! :)
    ttt3566, 27 Septembre 2004
    #1
  2. Online
    haxion BBS & LBL
    bah y'a déja eu un probleme de steam qui fesait que l'ordi plantait avec se genre de message d'erreurs...

    Es ce que tu fais les windows updates?
    haxion, 27 Septembre 2004
    #2
  3. Offline
    ttt3566 ex membre
    Oui, mises à jour automatiques. Je viens de vérifier, aucune mise à jour disponible! :?
    ttt3566, 27 Septembre 2004
    #3
  4. Offline
    MikeTronic Elite
    Par moment j'ai le meme probleme et je suis en SP1 sans mettre tout le temps a jour :wink:
    MikeTronic, 27 Septembre 2004
    #4
  5. Offline
    tribal_ Elite
    il a un prog qui faut prendre je sais plus lequelle ...

    c'est sa microsoft . net framework
    tribal_, 27 Septembre 2004
    #5
  6. Offline
    MikeTronic Elite
    microsoft.net framework.
    Si j'install sa j'aurais plus de probleme avec la mémoire ?!
    MikeTronic, 27 Septembre 2004
    #6
  7. Offline
    ketum Touriste
    Moi j'avais ce probléme avec netlimiter :x.
    ketum, 27 Septembre 2004
    #7
  8. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    J avais ce problème avant je savais pas trop d'où ca venait donc j ai nettoyé mon pc en supprimant les programmes inutiles et apres *pouf* tout allait mieux, bon je sais ca t aide pas des masses mais j avais le meme message que toi , quand je coupais IE . Essaie pitet d enettoyer tout ca on sais jamais :)
    Lagwagon, 27 Septembre 2004
    #8
  9. Offline
    AssiuM Fan
    moi c'était du au k-lite codec pack :?
    AssiuM, 27 Septembre 2004
    #9
  10. Offline
    titloup Elite
    C'est un probléme de mémoire... sans doute un début de plantage.... avant j'avais tout le temps ça avec mon vieux PC et c'était la qualité de la mémoire... :?
    titloup, 27 Septembre 2004
    #10
  11. Offline
    dRex Xaxaxa
    c'est pas nécessairement la mémoire, ca peut-être un programme foireux aussi
    dRex, 27 Septembre 2004
    #11
  12. Offline
    titloup Elite
    Ben je ne saurais pas dire, j'ai un nouveau PC depuis 1 an et j'ai fait attention de bien choisir ma mémoire cette fois... je n'ai pas encore eu cette erreur... donc je suppose que la mémoire peut-être la cause du bléme :wink:

    Surtout que j'ai réinstallé les mêmes programmes qu'auparavant...
    titloup, 27 Septembre 2004
    #12
  13. Offline
    MikeTronic Elite
    J'ai une barrete neuve de corsair 512mo en 400Mhz faus pas déconner quand meme...
    MikeTronic, 27 Septembre 2004
    #13
  14. Offline
    ttt3566 ex membre
    C'est pas la mémoire, c'est à cause de certains soft que windows commence à partir en sucette! :?

    Je sais pas si y a une réelle solution ... moi j'ai formatté, pas de chichis! :x
    ttt3566, 27 Septembre 2004
    #14
  15. Offline
    MikeTronic Elite
    Pas envie de formater surtout qu'il me donne le message mais j'ai pas de probleme quoi je clique 2x OK et c'est bon tout fonctionne et sa apparait qu'a certain moment pas tout le temps...
    MikeTronic, 27 Septembre 2004
    #15
  16. Offline
    ttt3566 ex membre
    Bon, c'était donc l'ami Net limiter! Je viens de le réinstaller, le probleme est revenu! Un pti désinstall plus tard, plus de soucis!


    Si quelqu'un a une alternative pour limiter l'up, faites signe! :D
    ttt3566, 1 Octobre 2004
    #16
  17. Offline
    _gilles Elite
    BIOS :arrow: CAS Latency 3

    Et dit moi si tu as moins de problème :wink:
    _gilles, 2 Octobre 2004
    #17
  18. Offline
    _gilles Elite
    Alors !?
    _gilles, 2 Octobre 2004
    #18
  19. Offline
    MikeTronic Elite
    Je vais tester sa aussi moi :)
    Merci man :wink:
    MikeTronic, 3 Octobre 2004
    #19
  20. Offline
    ttt3566 ex membre
    Désolé, je n'avais pas vu ton post!

    Négatif, ça ne change rien, ce n'est pas ma ram qui foire, c'est bel et bien NetLimiter qui pose problème! Une fois désinstallé, tout rentre dans l'ordre! :)
    ttt3566, 3 Octobre 2004
    #20
Statut de la discussion:
Fermée.