Probleme !

Discussion dans 'Hardware, matos' créé par pummeL, 28 Juillet 2003.

Statut de la discussion:
Fermée.
  1. Offline
    pummeL ex membre
    salut a tous
    j ai un amd 3000+ , une radeon 9700 pro hercules , mb asus a7n8x , os : 2k

    sous windows g aucun probleme je peu tt faire sans ke rien ne se passe.

    le probleme vien quand je joue. n importe qu elle jeu ke je joue plante apres environ 10 minute

    jeu.exe nanana error etc

    saver vou m aider ?
    vou pouver me poser des questions sur ma config etc parce ke sa me fai chier merci d avance
    pummeL, 28 Juillet 2003
    #1
  2. Offline
    Guest ex membre
    le bios est bien configure ?
    t es sur que c est apres 10 minutes chaque fois ? ou n importe quand quand tu joues?
    1) check la frequence de ta ram...(dans le bios)
    -De plus parfois mais cas rare, la ram est incompatible avec la carte mere...
    2)t as pas des lignes parfois tres fines sous windows ? en font d ecran ?
    Guest, 28 Juillet 2003
    #2
  3. Offline
    FoX2000 Revenant
    peut etre que ton systeme chauffe trop

    ou alors mauvaise qualité de la RAM
    FoX2000, 28 Juillet 2003
    #3
  4. Offline
    Ink[ru] Elite and dangerous
    amd sux :))

    reg la temperature de ton cpu
    Ink[ru], 28 Juillet 2003
    #4
  5. Offline
    Tuur Fan(t)a(s)tique
    -T'as koi comme cooler?
    -Verifie les timings de ton RAM dans le BIOS.
    -Ta tour n'est pas enfoncée dans un coin sombre et chaud?(chaleur)
    -Installe WIndows XP :wink: :D
    Tuur, 29 Juillet 2003
    #5
  6. Offline
    BuddhaShox ex membre
    SI c'était ça ram windows planterais au démarrage !

    t'as essayé avec un autre programme que des jeux? genre un truc de modif d'images comme Photoshop ou PSP?

    es ce tu as installé des firewalls, des antivirus ou des anti spam/ troyens?
    BuddhaShox, 29 Juillet 2003
    #6
  7. Offline
    0ld Cr0w Elite
    mon avis qui n engage que moi mais je le partage quand meme voila temp trop haut regler ca dans le bios ma secu etait reglee sur 60 degres et en jeux ca chauffait amort et ca plantait je monté la secu a 70 dans le bios et j ais rajouté des ventilos dans la caisse et plus de prob pour moi maintenant 40 en idle et 48 en sortie de jeux.... faut voir ..si j ais dit des connerie dite le moi (gentiment) :wink: :wink: :wink: les perssone de mon age vous savez :wink: :wink: :wink: :wink:
    0ld Cr0w, 29 Juillet 2003
    #7
  8. Offline
    Zaene *
    Titre !
    Zaene, 29 Juillet 2003
    #8
Statut de la discussion:
Fermée.