probleme

Discussion dans 'Windows' créé par ADdikt, 24 Juillet 2002.

Statut de la discussion:
Fermée.
  1. Offline
    ADdikt Elite
    je me suis telecharger un bon petit jeu oldies:L.B.A. mais je ne sais pas configurer ma carte son pour avoir un son valable.Est ce que qqun pourrait m'aider? merci
    ADdikt, 24 Juillet 2002
    #1
  2. Offline
    Arnpsyke Charlatan
    si je me rappelle bien quand j'y jouais, c'était un jeu dos !
    donc tu dois faire une disquette système avec config.sys autoexec.bat + paramètres sons dedans
    Arnpsyke, 24 Juillet 2002
    #2
  3. Offline
    Arnpsyke Charlatan
    je l'ai encore little big adventure et meme les 2. :)
    Arnpsyke, 24 Juillet 2002
    #3
  4. Offline
    Arnpsyke Charlatan
    si tu veux la marche à suivre, pour faire ta disquette, je t'expliquerai cela. ( j'ai débuté sur le dos :)
    Arnpsyke, 24 Juillet 2002
    #4
  5. Offline
    ADdikt Elite
    ouais je veux bien que tu m'explique
    ADdikt, 24 Juillet 2002
    #5
  6. Offline
    Arnpsyke Charlatan
    tu as MSN ?
    Arnpsyke, 24 Juillet 2002
    #6
  7. Offline
    Sig le Troll Vî Troll
    arf, les bons vieux jeux. Moi c Simon le sorcier que j'ai jamais réussi à faire marcher. :D
    Sig le Troll, 24 Juillet 2002
    #7
  8. Offline
    bOweL Intestin
    J'ai les 2 LBA mais le 1 est un jeu dos est j'ai chier pour le configurer :D
    bOweL, 24 Juillet 2002
    #8
  9. Offline
    Arnpsyke Charlatan
    j'ai réussi à faire fonctionner simon en utilsant la mémoire paginée (emm386.exe ram 2048 dans config.sys)
    Arnpsyke, 24 Juillet 2002
    #9
  10. Offline
    ADdikt Elite
    ouaip j'ai msn,icq aussi
    ADdikt, 24 Juillet 2002
    #10
  11. Offline
    Arnpsyke Charlatan
    là je suis au boulot. Envoie ton adresse msn sur arnaud@busmail.net et je te répondrai ce soir
    Arnpsyke, 24 Juillet 2002
    #11
Statut de la discussion:
Fermée.