Problèmes carte graphique : Enormes lignes bleues

Discussion dans 'Windows' créé par shqrku, 18 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    shqrku romy
    J'ai une énorme problème, a certains moments, Mon ecran se retrouve Inondée d'énormes lignes bleues... Ceci après que j'ai installés les nouveaux drivers de ma carte graphique...

    PS : Image a venir...
    shqrku, 18 Juillet 2005
    #1
  2. Offline
    tribal_ Elite
    Désinstalle les driver !!! reinstalle les si toujours le même probleme a mon avis change de driver plus simple
    tribal_, 18 Juillet 2005
    #2
  3. Offline
    Bingo Beer Addict
    Oui désinstalle tes drivers.
    Mais avant tout, change le sujet de ton post, c'est n'importe quoi.
    Bingo, 18 Juillet 2005
    #3
  4. Offline
    SirSmokeALot Touriste
    Bienvenue dans la Matrice!

    Sinon j'attends la photo mais le premier truc a faire est de desinstaller tes drivers, de les reinstaller et si ca va pasde remettre une version precedente!
    SirSmokeALot, 18 Juillet 2005
    #4
  5. Offline
    AluC@rDo Touriste
    du nouveau ? ?
    AluC@rDo, 18 Juillet 2005
    #5
  6. Offline
    shqrku romy
    Ben voila, j'ai supprimé puis tout réinstallé, et ca vient encore de me le refaire... JE suis despespéré la
    shqrku, 18 Juillet 2005
    #6
  7. Offline
    SirSmokeALot Touriste
    Essayes de mettre une autre carte graphique si tu as ou celle d'un pote! Tiens nous au courant
    SirSmokeALot, 18 Juillet 2005
    #7
  8. Offline
    shqrku romy
    Ben jvais d'abord tanter d'installier le driver 5.6, vu que j'etais en 5.7
    shqrku, 18 Juillet 2005
    #8
  9. Offline
    shqrku romy
    Voilà, je viens d'ouvrir ma tour, je l'ai netoyée, etc et j'ai vu que ma Carte graphique était tout chaude... j'ai laissé réfroidir etc, pensez vous que cela ait un quelquoncque rapport avec Mon probleme ? ( pour le moment ca bug plus )
    shqrku, 18 Juillet 2005
    #9
  10. Offline
    Noir Never forget who i am !
    Oui peut être, essaie de vérifier si ta tour est bien ventillé.

    Si ça se reproduit, mes un autre ventillo ou une solution sans ventillo (hite pipe).
    Noir, 18 Juillet 2005
    #10
  11. Offline
    Freshmeat Awesome
    Oui c'est ca j'ai eu exactemment le meme problème quand mon ventilo de ma ti4200 c'est arreté. Demarre ton pc en le laissant ouvert et regarde si le ventilo de ta carte graphique tourne
    Freshmeat, 18 Juillet 2005
    #11
  12. Offline
    jimP_ ex membre
    Ta pa une incompabilité de ta carte graph avec ta tour?
    AGP - PCIE ?
    jimP_, 18 Juillet 2005
    #12
  13. Offline
    shqrku romy
    Je pense pas, car, c'est pas une nouvelle carte, je l'ai depuis que j'ai ma tour, donc ca me l'aurais fait depuis le début, je pense aussi que c'est une mauvaise ventilation... j'ai laissé reposer mon ordi une journée... j'espere que ca ira :). Merci de votre aide en tout cas
    shqrku, 19 Juillet 2005
    #13
  14. Offline
    shqrku romy
    Bon, voila je pense que j'ai trouvé la source de mon problème, un Ventilo pourri, Et une Carte Graphique Bouillante, dès que j'allume Mon pc. Pourriez vous me conseiller un bon ventilo ( Qualité prix ) pour que je règle mon problème ?
    shqrku, 19 Juillet 2005
    #14
Statut de la discussion:
Fermée.