Problémes de download.

Discussion dans 'MMoG' créé par feeX_, 13 Janvier 2007.

Statut de la discussion:
Fermée.
  1. Offline
    feeX_ Elite
    Bonjour à tous , voilà je viens d'allumé wow et essayant de me connecter il lance un téléchargement de mise à jour ( donc la derniére de ce mercredi) mais le problémes c'est que c'est vraiment lent ! alors je me demande si ça vient de ma connexion ou de la M.A.J. J'ai fais un test de connection et voici ce qu'il me mette :

    [IMG]

    Est ce que ma connexion est réellement lente ?


    Merci d'avance .
    feeX_, 13 Janvier 2007
    #1
  2. Offline
    D0GMA p0rn c4t
    possible que ce soit un ou l'autre, on ne sait jamais dire...

    edit: le résultat du test est normal, autant pr moi
    D0GMA, 13 Janvier 2007
    #2
  3. Offline
    jerry_ Elite
    non j'ai fais le test, et j'ai le meme que toi.

    et je suis meme pas au 1/3 de mon quota.
    jerry_, 13 Janvier 2007
    #3
  4. Offline
    feeX_ Elite
    ok merci je vais réssayé de voir ce qui ne va pas =]
    feeX_, 13 Janvier 2007
    #4
  5. Offline
    Araknos Elite
    Si c'est du DL de WoW d'aujourd hui dont tu parles il est lent,chez moi ca fait pareil pourtant ma connexion est bonne :-D
    Araknos, 13 Janvier 2007
    #5
  6. Offline
    feeX_ Elite
    oui je dl le dernier patch qu'ils ont mis et ça va par 1% :-'
    feeX_, 13 Janvier 2007
    #6
  7. Offline
    Necro Elite
    c'est normal, ils ont adapté la vitesse de dl à la vitesse de leur service technique . .. on est pas dans la merde :-D
    Necro, 13 Janvier 2007
    #7
  8. Offline
    feeX_ Elite
    mdr :=) en même temps c'est pas faux ce que tu dis :p
    feeX_, 13 Janvier 2007
    #8
  9. Offline
    feeX_ Elite
    ps : ça calle à 87% :pfiou:
    feeX_, 13 Janvier 2007
    #9
  10. Offline
    Necro Elite
    vivement bc qu'on voit encore une fois les competences de blizzard en action.

    on lance les paries? combien de temps les serveurs tiendront avant de planter? :p
    Necro, 13 Janvier 2007
    #10
  11. Offline
    KKF World Boss
    pareil chez moi, c'est super lent.

    J'ai réussi à pomper la maj mais ca plante à l'install :cry:
    KKF, 13 Janvier 2007
    #11
  12. Offline
    Elohim Touriste
    Petit HS: J'ai 3 burning crusade dans les mains là, mais je suppose qu'on pourra pas y jouer avec la sortie?
    Elohim, 13 Janvier 2007
    #12
  13. Offline
    MikeTronic Elite
    Non d'office tu le garde dans l'amballage cadeau :D
    MikeTronic, 13 Janvier 2007
    #13
  14. Offline
    Elohim Touriste
    Je parlais des serveurs, si ils sont déja prêt à acceuillir les joueurs ayant installé BC ou si Blizzard modifiera un petit truc qui fait que à la dernière minute :-'
    Elohim, 13 Janvier 2007
    #14
  15. Offline
    MikeTronic Elite
    T'inquiète je voulais te taquiné je ne serais pas te répondre désolé.
    Par contre la mise à jour là elle me gave tout content de pouvoir enfin avoir ma monture et bé non faut que blibli sortent sa MAJ de m*****..... :-(
    MikeTronic, 13 Janvier 2007
    #15
  16. Offline
    MikeTronic Elite
    Je vais peter un cable.J'ai déjà du recommencer la MAJ 2 fois.Maintenant que c'est bon je suis sur wow je me connecte au serveur je suis directement déco et si j'arrive a rester dessus plus de 30 secondes tout le monde est a poil dans les perso et aucun membre de ma guilde online selon le jeux hors y'en a 17 sur TS qui sont dessus...
    MikeTronic, 13 Janvier 2007
    #16
  17. Offline
    Globi El Globite de pelo verde
    Si ça fonctionne toujours pas à l'heure qu'il est pour toi, delete le dossier interface et le WTF. Si ça fonctionne toujours pas... ben t'es in ze kaka lolol.
    Globi, 13 Janvier 2007
    #17
  18. Offline
    feeX_ Elite
    Plop , toujours le meme probléme je dl le patch de wow bc et bOoOm il reste callé à 99% ! Et oui comme d'habitude :=) ..
    feeX_, 16 Janvier 2007
    #18
Statut de la discussion:
Fermée.