Problme comportement pc...

Discussion dans 'Hardware, matos' créé par hOkX, 2 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    hOkX Touriste
    Bon voilà,

    Le pc en question fait souvent un écran d'erreur bleu. Et dis que cela pourrai etre la carte graphique et ce n'ai pas sa car on a changer son ancienne carte fx5200 ultra par une ti4200agp8 128 et le probleme est toujours là.
    En faite son os est completement instable.

    Voilà là config du pc:
    cg:fx5200ultra
    cm:asus a7n8xe-deluxe
    alime:atx-a500w 12v
    proc:atlhon xp 2400+
    ram:1256 ddr333hz

    Pouvez vous m'aidez a résoudre ce les problemes. Dites moi d'ou cela pourrai venir que ce soi de la configuration du bios ou quoi que ce soit d'autre.

    La fréquentce du cpu est bien de 133??

    Merci, d'avance.
    hOkX, 2 Août 2004
    #1
  2. Offline
    KraiS Elite
    ça m'a pas l'air d'etre un prob hardware... mais plutot soft

    ça dépend de l'os et tu ne dis meme pas ske c...
    si w98 c normal, si 2k ou XP, ça devrait pas etre totalement instable, sauf si mal entretenu: spyware, virus, bordel dans registre...
    KraiS, 2 Août 2004
    #2
  3. Online
    Fish Bouillant même !
    un tit memtest et un test hdd avant de dire ke c un prob software
    Fish, 2 Août 2004
    #3
  4. Offline
    MikeTronic Elite
    Heu le bus d'un athlon comme sa est soit de 266Mhz soit de 333Mhz je sais plus tout a fais...
    MikeTronic, 2 Août 2004
    #4
  5. Offline
    Vorsarius Yeah well..
    Si t'est pas sûr de la vitesse du bus, téléphone au TEC :D
    Vorsarius, 2 Août 2004
    #5
  6. Offline
    Jo_ m00
    T'as bien desinstallé les drivers de l ancienne carte?

    Qu'est ce que t'appelles exactement instable?

    Tu peux tjs remettre le bios par défaut si tu n'es pas sur de certains réglages.
    Jo_, 2 Août 2004
    #6
  7. Offline
    hOkX Touriste
    L'os et est un xp gold mais le probleme n'est pas là car on a deja essayer plusieurs versions differentes.
    hOkX, 3 Août 2004
    #7
  8. Offline
    hOkX Touriste
    je fais sa avec quel programme??
    hOkX, 3 Août 2004
    #8
  9. Offline
    admix G!v3 m3 a 60v3rnm3n7
    fsb 133

    bus 266
    admix, 3 Août 2004
    #9
  10. Offline
    hOkX Touriste
    Oui car j'ai formater avec la nouvelle carte graphique dedan et j'ai réinstallé les derniers détnateur.
    Par exemple à certain moment les pages internet ne repondent plus, de temps en temps un ecran bleu au demarrage. les programmes qui ce fermes tout seuls ou qui ne répondent plus. Mais depuis que j'ai changer de CG le pc ne rame plus car avant le pc ramé à mort. Surement un prob de compatibilité.

    Je m'en vais faire sa tout de suite.
    hOkX, 3 Août 2004
    #10
  11. Offline
    ketum Touriste
    Deja j'ai toujours trouvé le Xp gold bien foireux rien de tels qu'une version pro normal. Sinon comme dis plus haut testé la mémoire avec memtest86 serait deja un bon point de départ.
    ketum, 3 Août 2004
    #11
  12. Offline
    Mailman06 ex membre
    Tu peux me donner le message d'erreur exact (lorsque tu recoit le fond bleu)

    Par contre je suis d'accord il vaux mieux se faire un petit cd avec sysprep soi même que d'utiliser la XP GOLD.

    C'est pas très compliqué mais çà prend du temps mais une fois que tu l'as fait tu réinstalle quand tu veux et vite fait :) Par exemple moi j'ai mon sysprep et il importe automatiquement après l'installation mes données dont je fait un backup fréquent sur un dvd-rw (compte e-mail, favoris, etc etc)
    Mailman06, 3 Août 2004
    #12
  13. Offline
    MikeTronic Elite
    XP GOLD 5.5 n'est pas bien?!
    MikeTronic, 3 Août 2004
    #13
  14. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Xp Gold c est un ebelle merde oui :) Enfin ca depend ptet des versions mais la mienne au bout d un moment finit toujours par un plantage total et un mega bordel general , meme sue plusieurs pc differents :) Vaux mieux mettre une bonne version d xp pro et la custoiser soi meme ;)
    Lagwagon, 3 Août 2004
    #14
  15. Offline
    bOweL Intestin
    je confirme, je tourne sous xp gold là et j'ai jamais eu autant d'emmerde :s
    bOweL, 3 Août 2004
    #15
  16. Offline
    hOkX Touriste
    Bon voilà,
    j'ai remis un xp pro nikel et j'ai tjs autant de probleme.
    Pour vous dire le pc plante meme pendant l'installation et apres avoir recupéré une ou deux fois le cour d'installation, quand j'arrive sous windows il m'indique un message d'erreur dont voici le screen.

    [IMG]

    Svp aider moi!!!! sniff :cry:
    hOkX, 4 Août 2004
    #16
  17. Offline
    hOkX Touriste
    ya du monde sur le site et personne ne sais me repondre!!??

    il fo cliker sur l'image pour bien la voir.
    hOkX, 4 Août 2004
    #17
  18. Offline
    Kuzco El Lama Bazinga!
    virus ?!


    scuse, mais j'ai pas lu si le format/virusscan a déja été fait :)
    Kuzco El Lama, 4 Août 2004
    #18
  19. Offline
    Kuzco El Lama Bazinga!
    fsb = front side bus ...



    ?!
    Kuzco El Lama, 4 Août 2004
    #19
  20. Offline
    hOkX Touriste
    J'arrive meme pas a installer norton 2004.
    hOkX, 4 Août 2004
    #20
Statut de la discussion:
Fermée.