ProBz Nero

Discussion dans 'Windows' créé par 3z3KieL aKa tGn, 17 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Lut all voila j'ai un tit prob avec nero. Voila j'ai un fichier a graver mais il fait 705 mo et nero veut pas car il dit que la taille du cd est insufisante mais un potte me dit que c'est possible de graver + en chipotant dans les option alors est ce que qqun sait comment je pourrais faire :oops:
    3z3KieL aKa tGn, 17 Janvier 2005
    #1
  2. Offline
    SaNiTarIuM Are You Experienced?
    les pauses entre les chansons au lieu de 2 met les a 1sec je sais pas avec de la chance tu viras 5mo et tu sera tranquile :)
    sinon au pire bah la dernier chanson racourci la, sinon bah je ne sais pas :oops:
    SaNiTarIuM, 17 Janvier 2005
    #2
  3. Offline
    c'est pas de chanson que je dois graver c'est un cd de données :?
    3z3KieL aKa tGn, 17 Janvier 2005
    #3
  4. Offline
    max_evans Elite
    hi

    fichier-> preferences -> fonction approfondie ->
    activer la gravure en sur capacite

    A+
    max_evans, 17 Janvier 2005
    #4
  5. Offline
    K@ra SiouperSlapz0r
    Dans le menu 'File' tu as les 'preferences', tu vas dans l'onglet 'expert features' (en francais j'sais pas, m'enfin c'est la config pr utilisateurs avancés), tu coches la case d'overburning, et tu peux définir manuellement la taille du CD, met la à 85 minutes, ca devrait être suffisant...
    K@ra, 17 Janvier 2005
    #5
  6. Offline
    pipet ca s'passe
    Moi nero me demande si je veux finaliser le cd et cava nickel avc ca... faut activer un menu d'aide je ne sais plus ou.
    pipet, 17 Janvier 2005
    #6
  7. Offline
    merci pour vaux astuces je test :)
    3z3KieL aKa tGn, 17 Janvier 2005
    #7
  8. Offline
    je sait pas je test et sa marche pas :?
    3z3KieL aKa tGn, 17 Janvier 2005
    #8
  9. Offline
    MikeTronic Elite
    Préférence de nero
    et au lieu de mettre 74 & 80 minutes tu met 80 & 90 minutes.Et dans la mximisation de nero (fonction approfondies) au lieu de 82 minutes tu met 90 et le tour est jouer :wink:
    MikeTronic, 17 Janvier 2005
    #9
  10. Offline
    c'est trop louche je la sa et il me dit quand même que je ne peut pas graver car mon cd fait 702 mo et que le fichier fait 706
    3z3KieL aKa tGn, 17 Janvier 2005
    #10
  11. Offline
    MikeTronic Elite
    T'as du foirer keke part alors parce que en faisant comme sa je grave des fichier de plus de 750Mo par fois...
    MikeTronic, 17 Janvier 2005
    #11
Statut de la discussion:
Fermée.