Proco Qui Geule :( [ TROUVE CLE BLUETOOTH ]

Discussion dans 'Hardware, matos' créé par kevz, 21 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    kevz BF3 ?
    Salut a tous

    Voila mon AMD , depuis que j'ai formater ( hier )
    N'arrete pas geulé mais tout le temps

    Sauf quand je suis sous photoshop et que j'utilise le lasso ou l'écriture
    Sinon il est tjrs entrain de "geuler" et ce bruit assourdissant me saoule la a la fin :eek:

    Donc si quelqu'un a déja eu le probleme , comment l'as t'il résolu

    proco : AMD64 2800+

    Merci
    kevz, 21 Décembre 2005
    #1
  2. Offline
    comment un processeur peut-il gueuler?
    je pige pas trop ce que tu veux dire, la, jtavoue :?
    lesk8vaincra, 21 Décembre 2005
    #2
  3. Online
    SkankerS Groove Master
    Sifflement ? C'est quoi comme bruit exactement ? (Sur que ca viens du cpu ? )
    SkankerS, 21 Décembre 2005
    #3
  4. Offline
    kevz BF3 ?
    c comme si il chargait qq choz tout le temps ...

    comme quand un HDD Travaille , mais sauf que c le processeur j'en suis sur mon hdd ne fais aucun bruit :oops:
    kevz, 21 Décembre 2005
    #4
  5. Offline
    Inco Elite
    t es sur que cest pas un condensateur de ta CM ou un ventillo?
    t as quoi comme cm?
    Inco, 21 Décembre 2005
    #5
  6. Offline
    perso, jtavoue que ca m'étonnerait que ce soit le processeur...

    Ya moyen que tu enregistre le bruit stp?
    lesk8vaincra, 21 Décembre 2005
    #6
  7. Offline
    kevz BF3 ?
    Je vais essayer d'enregistre le buit
    Pas moyen d'enregistrer , trop de parasite ...

    la carte mere
    ASUS K8nE

    moi je suis sur que sa vient du processeur :-(

    Mon hdd fais pas de bruit
    ventilo non plus
    chipset non plus
    ram peut etre ?
    kevz, 21 Décembre 2005
    #7
  8. Offline
    the_quent1 Elite
    Le proco ne peut pas faire de bruit !!
    enfin tu veux surement dire que c'est le ventilo au dessu du proco qui fait un bruit de dingue ??
    Pcq si il tourne normalement :pfiou: ...
    Le proco il ne cri pas :D !!

    Sinon ton UC il est à combien ?? t'as des ralentissement ??
    the_quent1, 21 Décembre 2005
    #8
  9. Offline
    kevz BF3 ?
    pas de ralentissement ...

    mais dés que je suis sous photoshop et que j'utilise la plume ou le lasso ou l'écriture il se calme ( et sa fais du bien :D )

    Mais sinon ...
    kevz, 21 Décembre 2005
    #9
  10. Offline
    moi je pense effectivement que ca viendrait plutot d'un condensateur ou bien d'un ventilo :p
    lesk8vaincra, 21 Décembre 2005
    #10
  11. Offline
    kevz BF3 ?
    Il me l'as jamais fait auparavant ...
    kevz, 21 Décembre 2005
    #11
  12. Offline
    the_quent1 Elite
    Et alors, ca peut arriver du jour au lendemain !!
    the_quent1, 21 Décembre 2005
    #12
  13. Offline
    kevz BF3 ?
    wai je sais mais bon

    Vous savez pas comment je pourrait résoudre ?
    kevz, 21 Décembre 2005
    #13
  14. Offline
    Inco Elite
    lol cherche pas c est ta CM , moi j ai ca chaque fois que je met ma clee bluetooth ca sifle aigu c est bien chiant d ailleurs.

    et cest un probleme connu sur les asus de ce modele la :cry:
    Inco, 21 Décembre 2005
    #14
  15. Offline
    kevz BF3 ?
    Ah wai merci :eek:

    Ca fonctionne mnt :D
    Clé bluetooth en bois :D
    kevz, 21 Décembre 2005
    #15
  16. Online
    SkankerS Groove Master
    un CPU peu faire du bruit mais ca emet un sufflement tres aigu ! Pareil pour les condensateurs :wink:

    Quand tu dit que le reste ne fait pas de bruit ... tu a tout essayé a part ou tu dit "C'est pas eux" sans les avoirs testé ? Essaye tous les composant 1 par 1 !

    Je vote aussi le ventilo du cpu ! Les roulement usé ou une crasse !
    SkankerS, 21 Décembre 2005
    #16
  17. Online
    ttt3566 ex membre
    une clé bluetooth? :pfiou: incompatibilité matérielle avec la carte mere?
    étrange quand meme comme probleme!
    ttt3566, 21 Décembre 2005
    #17
  18. Offline
    kevz BF3 ?
    c pas incompatible puisqu'elle fonctionne ...
    mais bon ...
    je ne sais pas pk ce bruit vien de la :D

    c pas grave , c'est résolu :D
    kevz, 21 Décembre 2005
    #18
  19. Offline
    Inco Elite
    non cest un bug chez azus , y en a qui on de la chance que cest jsute la clee bluetooth d autre c est toute les clee usb ect...
    Inco, 21 Décembre 2005
    #19
  20. Offline
    Pecosbil Polo Masta
    Ah ben merde mon pc fait pareil, mais c'est au changement de fenêtre dans windows.
    Ca arrive comme ça de temps, je sais pas pourquoi.


    Explications pareille que la clé? :xmas:
    Pecosbil, 21 Décembre 2005
    #20
Statut de la discussion:
Fermée.