prod de son

Discussion dans 'Windows' créé par Guest, 19 Janvier 2003.

Statut de la discussion:
Fermée.
  1. Online
    Guest ex membre
    salut a tous j ai un prob il me faux le driver pour ma carte son PCI MULTIMEDIA AUDIO DEVICE (WIN 9:cool: aider moi vite SVP


    merci d avance
    Guest, 19 Janvier 2003
    #1
  2. Offline
    Onefive Freddy Tougaux
    Google est ton ami
    Onefive, 19 Janvier 2003
    #2
  3. Online
    Guest ex membre
    serait tu m envoyer le lien stp ou me dire quoi taper sur google merci d avance
    Guest, 19 Janvier 2003
    #3
  4. Offline
    Onefive Freddy Tougaux
    Onefive, 19 Janvier 2003
    #4
  5. Online
    CooL3R ex membre
    CooL3R, 19 Janvier 2003
    #5
  6. Offline
    Onefive Freddy Tougaux
    Le lien vers la page quand tu regarde sur google je suppose qui demande
    Onefive, 19 Janvier 2003
    #6
  7. Offline
    AzzimuTh Touriste
    AzzimuTh, 19 Janvier 2003
    #7
  8. Online
    CooL3R ex membre
    Désolé mais j'avais mal lu...un peu trop vite que j'ai été pour lire...
    CooL3R, 19 Janvier 2003
    #8
  9. Offline
    Onefive Freddy Tougaux
    c est p-e moi aussi LOL on sais jamais sur qui on peux tomber :D
    Onefive, 19 Janvier 2003
    #9
  10. Online
    Guest ex membre
    merci mais je m y connait vraiment pas en pc pourrait vous m envoyer de se que je doit telecharger

    voici mon msn gonzalez_gregory22@hotmail.com

    merci pour votre aide
    Guest, 20 Janvier 2003
    #10
  11. Offline
    bigboy666 Mustang Fever!
    :D d'abord on doit savoir c koi ta carte, mon grand! pcq pci audio device, c la facon qu'a windows d'appeler une carte son...quelque soit sa marque!
    bigboy666, 21 Janvier 2003
    #11
  12. Offline
    K@ra SiouperSlapz0r
    Tiens, un WebGamer :)
    K@ra, 21 Janvier 2003
    #12
Statut de la discussion:
Fermée.