ptit prob

Discussion dans 'Hardware, matos' créé par Leguman, 8 Novembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Leguman no times
    bha voila je sais pas de koi ca pourrait bien venir , donc je viens vous demandez conseils (argumenter svp:) )

    bha c bete mais ca m enerve a chake fois ke je quitte cs (via bind quit ) pur revenir genre j ai toujours all seying ouvert et je vous dit pas le temps ke ca mets a revenir nickel j ai l impression d avoir ca depuis ke j ai mon nouvo cpu (amd xp1800) et avec mon PIII 500 je n avais pas ca ,ca vient des drivers vga ? oS? ou autres

    config ; amd xp1800 256DDr sb live players
    Os win2k
    drivers detonator 40.72 (official)
    temperature cpu normal 51°

    je cpas j ai deja essayer autre drivers vga mais rien a faire ca sukz le retour sur le bureau de koi ca vient ou ca pourrait venir ???

    merci :)
    Leguman, 8 Novembre 2002
    #1
  2. Offline
    Ventilo Elite
    ca vient du PC je pense :D :D :D :D :D :D :D :D
















































    mais ou ?( ?(
    Ventilo, 8 Novembre 2002
    #2
  3. Offline
    euskadi ex membre
    Ben, alors ces drivers y font koa ??? perso je suis reste au dernier drivers offiviels et j'ai no soucyyyyyyy c'est po ta ram ??? :D
    euskadi, 8 Novembre 2002
    #3
  4. Offline
    Ventilo Elite
    C'est quoi t'as carte mère ???? ton chipset ???
    Ventilo, 8 Novembre 2002
    #4
  5. Offline
    La Poubelle Elite
    j'ai eu ce problème là.

    si tu va dans le gestionnaires des taches de windows, dans l'onglet processus. (CTRL + MAJ + ESC)

    Tu auras la bonne surprise de retrouver HL.EXE en tache de fond. Il suffit de Fermer le processus.
    La Poubelle, 8 Novembre 2002
    #5
  6. Offline
    Leguman no times
    bha j en c rien jsutement la carte mere c une Abit kr7a-raid ............. euh une question j ai pas installe les 4in1 , je dois le faire ou pas??

    pi au fait un autre souci j ai un graveur plextor 4x en scssi et pas moyen de l installer :-( :beuh:
    Leguman, 8 Novembre 2002
    #6
  7. Offline
    Leguman no times
    et kwé c tout ?? et fo le faire a chake fois?? pi euh couper HL.EXE c a va pas couper mon cs avec ¨:profl
    Leguman, 8 Novembre 2002
    #7
  8. Offline
    La Poubelle Elite
    J'ai eu ce coup là, maintenant, depuis mon dernier formatage , ca ne le fait plus.

    Mais ne sachant pas à quoi cela est du, rien n'empeche que le problème reviennent. Il est donc inutile de formater pour un si petit problème.
    La Poubelle, 8 Novembre 2002
    #8
  9. Offline
    La Poubelle Elite
    Je ne sais pas d'où le problème vient, peut etre une optimisation de mon registre qui n'a pas été apprécié par HL (optimisation cache, suppression auto des dll inutilisées, .... ).

    Depuis que j'ai réinstallé (pour d'autre problème), cela n'arrive plus. Ne sachant pas d'où cela vient, rien n'empeche que ce problème se renouvelle. Il est donc inutile de formater pour si peu.
    La Poubelle, 8 Novembre 2002
    #9
  10. Offline
    Guest ex membre
    format c: :D
    Guest, 9 Novembre 2002
    #10
  11. Offline
    Fish Bouillant même !
    Bah vi tu dois le faire c malin ca

    Ca règle a peux pres tt dans ton PC sous windaube du slot PCI o port AGP en passant par l USB


    Installe vite tes drivers VIA 4 in 1 jeune fou :D
    Fish, 12 Novembre 2002
    #11
  12. Offline
    [HCS]VaLiuM Elite
    Salut,

    Je suis d'accord avec le fish stick :D

    Je crois même que tu devras après réinstaller le driver de la carte graphique.
    [HCS]VaLiuM, 12 Novembre 2002
    #12
  13. Offline
    FoX2000 Revenant
    c un prog qui te permet de rentrer dans un serveur sans rentrer dans CS.......

    tu comprend??
    FoX2000, 12 Novembre 2002
    #13
Statut de la discussion:
Fermée.