ptit soucis de drivers...

Statut
N'est pas ouverte pour d'autres réponses.
G

Guest

ex membre
bon depuis que j'ai mis windows 2000 ( y a une semaine [ g formater en meme temps ] ) j'ais plus ke 60/50 fps alors que avant c'etais 99/80...
j'sais po ske j doas faire, si c le drivers ben si y a moyen donne moi une chtite url ^^

thx
 

♥♥♥

ex membre
Et tu te plains... Moi j'suis à que 30 FPS!! ;)
 
1er
OP
G

Guest

ex membre
excuse moi une GeFORCE3TI200 camerite + ke 60fps...

:D
 

♥♥♥

ex membre
Tu feras moins le malin quand j'aurai trinqué ma Voodoo 3 avec une toute nouvelle GeForce4 TI 4600!!!

:D
 
1er
OP
G

Guest

ex membre
:p lol :)

merde... c windows 2000 ki fé ca? ptin mais lol skoa cette mer** ?(
 

♥♥♥

ex membre
WIN98 Powaaaa!!!!!!! ;)

ouais c'est bon, bientôt j'aurai XP... Arrêtez de rigoler quoi!! :D
 
1er
OP
G

Guest

ex membre
merci ve voir ^^
 

pwned_

p*rnstar
paramètres de ta carte option avancé ---> toujours déactiver la synchro verticzale :D
 

Fist

‼️‼️‼️‼️‼️
Staff
Post originel de . Se | CoBrA .
:p lol :)

merde... c windows 2000 ki fé ca? ptin mais lol skoa cette mer** ?(
t as installer windows 2000 comment

ORDI acpi ou standard
 

Carambar

Elite
Post originel de $U$PECT54
paramètres de ta carte option avancé ---> toujours déactiver la synchro verticzale :D
Et en OpenGL ca marche bien :p .
 
Statut
N'est pas ouverte pour d'autres réponses.
Haut