Ptit soucis lors de la finalisation s/ mule

Discussion dans 'Web, design' créé par djay1212, 10 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    djay1212 ex membre
    Salut à vous,... :)

    Je vous explique mon problème:

    --> Lorsque mes fichiers arrivent à 100 % et qu'ils sont en train de se finaliser... il ne se passe rien !!
    -----> Résultat: j'ai une dizaine de fichiers en finalisation, sans que je puisse faire quoi que ce soit... :?


    Avez-vous une solution à me proposer, :?: pcq ca dure depuis avant-hier... :!:

    Merci :wink:
    djay1212, 10 Janvier 2005
    #1
  2. Offline
    Yell0w_Card ex membre
    attends encore :roll:
    Yell0w_Card, 16 Janvier 2005
    #2
  3. Offline
    BelZe *
    Normalement en attendant ca devrait aller ;)

    Si jamais ca va pas, la plus part du temps, meme si les fichiers ne sont pas finaliser, ils sont deja complet et tu peux les lire ;)

    Suffit d aller dans ton rep temp d emule, et tu ouvre le *.met avec le prog adequat.

    Ex :
    :arrow: si tu dl un divx : tu ouvres le *.met avec ton lecteur de video
    :arrow: si tu dl un jeu : tu le renomme un *.iso

    Etc etc :p


    PS : tout ceci en ayant les licenses biensur ;)
    BelZe, 16 Janvier 2005
    #3
  4. Offline
    II phl II Touriste
    moi j'ai eu ça récemment avec edonkey2000 un fichier arrive à 100% ... puis apres finalisation rien ... le Status ne se met pas en Complete comme d'habiture et apres avoir relancé edonkey ... j suis retombé à 5% ...

    Je pense que cela se produit qd une partie du fichier qu'on a dl est corompue ou alors qd c'est un fake.
    II phl II, 16 Janvier 2005
    #4
Statut de la discussion:
Fermée.