putain de reboot..

Discussion dans 'Hardware, matos' créé par Gefff, 30 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Gefff Elite
    Voilà g un soucis de reboot le pc reboot aléatoirement .. ex il a tenu 15 min là alors que hier ila tenu tte la nuit...

    j'ai une a7n8x deluxe gold avec barthon 2500 ovc a 3200 512 ddr ram infineon ti 4200 et c dans une tour thermaltake xaser 3 avec 5 ventilo 8cm et un 12 cm

    1 neon uv 30 cm un bleu 10 cm et un tri laser bleu

    + la flamme sur la facade de la tour...

    le tout alimenté par une alim antec 330 watts

    j'ai l'impression que c elle qui suit pas le mouvbement lol possible?

    merci de me dire votre avis a+ :)
    Gefff, 30 Décembre 2003
    #1
  2. Offline
    dagibbon Elite
    j'ai le meme stuut, mais chez moi c'est le windows: sous linux il a jamais reboote...

    c'est un probleme avec l'acpi non?
    dagibbon, 30 Décembre 2003
    #2
  3. Offline
    HeBuS ex membre
    essaie déjà de voir si il reboot tjr si tu débranche tt ce qui est inutile, c'est à dire tes 36 néons, tes 20 ventilos, ton grille pain et ta lampe de chevet...

    non sérieusement débranche tt ça pour voir si c l'alim qui est trop faible.

    sinon surveille aussi la température de ton cpu non?
    p-ê une sécurité...
    ou alors t'as trop overclocké... il pète un plomb ton pc :)
    HeBuS, 30 Décembre 2003
    #3
  4. Offline
    dagibbon Elite
    j'ai une alim de 550W...

    sinon check tes nappes IDE ou SCSI, j'ai un pote qui a eu le coup...
    dagibbon, 30 Décembre 2003
    #4
  5. Offline
    Gefff Elite
    cpu a 35 °C
    mb a 28 °C
    il y qu'un ventilo de brancher et les néons sont déco.. et ca me fait le meme...

    je vois tjs pas le pb je v looker aux nappes :s

    un barthon 2500 c quoi son coéfficient et frequence normal de base?? car là chui en 11 x 200 mé ché pu cmb c :s
    Gefff, 30 Décembre 2003
    #5
  6. Offline
    -cRiS- ex membre
    fais touche windows + pause,

    ensuite, onglet avancé -> démarrage et récuperation -> Decoche l'option "redemarrer automatiquement"
    -cRiS-, 30 Décembre 2003
    #6
  7. Offline
    MystiC HOMM addict
    javais le meme coup.. jai été au mag (tjrs sous garantie) et ils mont changé le hdd.. ct ca apparement..

    jai une a7n8x-x et un barton 2500@3200.. javais évidemment enlevé mon oc pour le rendre au mag lol mais ca le fesait meme sans oc
    MystiC, 30 Décembre 2003
    #7
  8. Offline
    Gefff Elite

    j'essaye ca... c vrai que au redem il me met tjs:

    " windows a recuperer d'une erreur serieuse ou ché pas quoi "

    n'importe quoi windows je vous jure.. merci je vous dis si ca continue ;)
    Gefff, 30 Décembre 2003
    #8
  9. Offline
    HeBuS ex membre
    ct ça?
    prob reglé?
    HeBuS, 31 Décembre 2003
    #9
  10. Offline
    -cRiS- ex membre
    on dirai ;)

    en tout ca la ca doi plu r'booter mais juste planter :D
    -cRiS-, 31 Décembre 2003
    #10
  11. Offline
    Jost ex membre
    j ai exactement le meme prob que waterchaoo mais exactement le meme

    Virus ? pcq j avait jamais eu ca avant
    Jost, 31 Décembre 2003
    #11
  12. Offline
    HeBuS ex membre
    lol wééé...
    tellement planté kil c plus revenir sur gamerz :)
    mdr
    HeBuS, 31 Décembre 2003
    #12
  13. Offline
    Kuzco El Lama Bazinga!
    si jamais t'as changé de carte mere/chipset vaudrait mieux formater :p


    moi ca demarrait meme pas ca rebootait direct :>
    Kuzco El Lama, 31 Décembre 2003
    #13
  14. Offline
    Tuan-anh ex membre
    j'ai eu le même problème, exactement le même et c'était a cause des rams. J'ai diminué le bus des rams (175mhz et plus a 200) et diminué le voltage (2.6v :arrow: 2.5v) et depuis ce jour, plus aucun problème :wink:
    Tuan-anh, 31 Décembre 2003
    #14
  15. Offline
    disco Touriste
    rien avoir de tout ce ke vous dites :/ tout ce ke vous venez de dire je l'ai fait 100 x ( formater etc ... ) d'otre m'ont dit que c'etait les drivers du modem adsl ki n'etait pas a jour, d'autre les drivers de la carte graphique, d'otre la temperature, la ram , etc etc ... mais kan il vx rebooter tt seul , il reboot c tout ! jms compris d'ou venez ce blem mais bon je vis avec , meme si en ce moment il le fait presque pu ! ca depend des coup :eek:
    disco, 1 Janvier 2004
    #15
  16. Offline
    Tuur Fan(t)a(s)tique
    Je croi saussi que c'est ca
    Tuur, 1 Janvier 2004
    #16
Statut de la discussion:
Fermée.