Qualité hauts-parleurs voiture

Discussion dans 'Auto, moto' créé par Tunstall, 3 Février 2010.

  1. Offline
    Tunstall Touriste
    Hello!

    J'ai fait installer des hauts-parleurs dans ma voiture (la nouvelle Clio), ainsi qu'une radio Kenwood (+- 130 euros). Les HP + la main-d'oeuvre m'ont coûté 170 euros.

    J'ai fait ça chez des gens réputés (C**t**n**s).

    Je vous explique tout ça car avant de choisir les HP et la radio, j'ai bien parlé avec le vendeur : je voulais du "bon" son, supérieur à la moyenne. Bon, on m'installe tout ça...

    Résultat, le son n'est pas mauvais, mais à peine meilleur que la qualité d'un mp3.

    Que ça soit avec la radio ou avec un cd, le son sature très vite. J'ai mis un cd de Paramore récemment, et les coups de batterie sont atroces, ils claquent horriblement, alors que je n'écoute pas spécialement fort.

    Alors ma question est : est-ce que le vendeur a sous-estimé ce que j'appelle un "bon" son, où est-ce qu'il faut mettre vraiment plus cher pour avoir du son de qualité?

    Merci d'avance pour vos réponses ;)
    Tunstall, 3 Février 2010
    #1
  2. Offline
    leval Gnagnagna
    plus cher

    kit éclaté + ampli + petit caisson
    leval, 3 Février 2010
    #2
  3. Offline
    Tunstall Touriste
    Mais j'ai un kit éclaté, tweeters + boomers...
    Tunstall, 3 Février 2010
    #3
  4. Offline
    leval Gnagnagna
    oue mais bon 170€ HP + main d'oeuvre tu retire 50-70€ de main d'oeuvre

    t plus que a 100€ de HP

    de plus ton autoradio doit sortir 4*45W a tout cassé un ampli ne serait pas du lux
    leval, 3 Février 2010
    #4
  5. Offline
    Tunstall Touriste
    Mais l'ampli augmente juste la puissance du son, pas sa qualité, si?
    Tunstall, 3 Février 2010
    #5
  6. Offline
    leval Gnagnagna
    ben sa evite la saturation et surtout sa te rend un sont bcp plus profond (pour tes coup de batterie entre autre )
    leval, 3 Février 2010
    #6
  7. Offline
    >>AkA<< Elite
    Tout est dans la marque d'investissement :)

    Tu aurais pris du focal ou du jbl...il y a un monde de différence

    Moi j'ai fais un peu comme toi, j'ai acheté du sony GTX(je sais plus trop quoi) donc c'est des 3voies, c'est ce qu'il y a de meilleur chez sony apparemment:roll:

    Le vendeur et ce que j'ai lu en dissait que du bien de ces hauts parleurs

    Je monte tout dans ma renault laguna et bon le son n'est pas mauvais, une peu plus de bas et d'aigu, plus de profondeur rien d'extraordinaire:]

    Je me dis le hic est que l'emplacement dans mes portières n'est pas grand donc voila la raison...

    Je savais reprendre ceux de mon ami, donc des hauts parleurs focal et mondieux la différence de puissance, la taille est la même, mais la différence de qualité est subliminal

    Donc voila

    Je dis pas que pionneer est mauvais loins de là, mais bon les vendeurs sont pas toujours de ce que y a de plus honnête... et d'une serie, d'une marque à l'autre la différence peut être assez grande:]
    >>AkA<<, 3 Février 2010
    #7
  8. Offline
    litteulcake Not an addict
    Sans vouloir être pro-Opel, j'en ai eu plusieurs (Vectra), et le son d'origine est plutôt bon !

    Je me suis déjà renseigné, et si je voulais améliorer significativement la sonorisation d'origine, il m'aurait fallu un minimum de 400 à 500 euros hors main d'oeuvre...

    A mon avis, 300 euros (130 pour l'autoradio et 170 pour HP + main d'oeuvre), c'est un peu trop léger... C'est pas que le son sera mauvais, mais il ne sera pas amélioré de manière significative, comme tu as pu le constater.
    litteulcake, 3 Février 2010
    #8
  9. Offline
    Et le but de mettre 500€ en baffles dans sa caisse c'est quoi ? Pouvoir la faire avancer quand même si tu tombes en panne d'essence ?

    Je me tappe déjà assez de ronny's dans ma rue avec leur twingo tunnée mauve et des baffles bons qu'à faire vibrer leur spoiler made in modo recup alors je suis un peu sceptique :-'
    Alucard, 3 Février 2010
    #9
  10. Offline
    DeflaMental [-_-]
    ça dépends ce que tu entends par bon son, mais pour 170€ ttc ça me parait peu...

    L'instal moi même : autoradio, 2 simples enceintes avant(100watts), un ampli (600watts) et 2enceintes ovales (250watts), ça m'avais couté dans les 400-500€, mais la qualité est là, également en puissance... Pour du bon son, c'est pas le genre a faire avancer la voiture toute seule ( je n'ai pas de sub:p).
    DeflaMental, 3 Février 2010
    #10
  11. Offline
    REmmm *
    Ca sert à te faire parler. C'est réussi.
    REmmm, 3 Février 2010
    #11
  12. Offline
    Tunstall Touriste
    Je précise aussi que ma Clio n'avait ni radio ne baffles, rien de rien!

    Pour moi avec 170 euros j'avais pensé avoir un son meilleur qu'un mp3, mais apparement ajd on n'avait plus rien pour rien!
    Par "bon son", j'entends que quand je mets un cd, le son soit aussi "chaud", agréable à l'oreille que possible, avec de la profondeur. Or ici, la batterie est vraiment insupportable, ça claque trop fort, la guitare électrique me parait hyper saturée.. Et niveau basses c'est juste ok, mais rien de "profond".
    Tunstall, 3 Février 2010
    #12
  13. Offline
    DeflaMental [-_-]
    ça dépends le volume que tu le mets :p sinon fait des réglages, moi je mets toujours le lougness-machin-chouette... et assez bien de basse, justement pour avoir de la profondeur...

    Si tu as un son bien clair, généralement, c'est signe que tes enceintes soient quand même d'une bonne qualité... pas toujours vrai cependant.
    DeflaMental, 3 Février 2010
    #13
  14. Offline
    litteulcake Not an addict
    Les hauts-parleurs sont bien adaptés à ton ampli (puissance, impédance) ?

    Parce que bon, tel que tu me décris ce que tu entends, ça me fait penser à des baffles sous-dimensionnés par rapport à l'ampli, voir une impédance inadaptée qui sature l'ampli. Est-ce qu'il chauffe anormalement ? Si ton installateur est un pro, il ne devrait pas y avoir de souci, mais vérifie quand même...
    litteulcake, 3 Février 2010
    #14
  15. Offline
    Tunstall Touriste
    Je dis peut-être une connerie, mais je ne sais pas s'il y a un ampli..

    Pour moi il y a 4 HP: 2 tweeters et 2 boomers. ça doit d'office être relié à un ampli?

    sorry si je sors une méga connerie mais je n'y connais pas grand chose en installation son (en qualité, si :p)
    Tunstall, 3 Février 2010
    #15
  16. Offline
    litteulcake Not an addict
    Ben y'a au moins un ampli intégré à l'autoradio...
    litteulcake, 3 Février 2010
    #16
  17. Offline
    ziguette Touriste
    Salut en sur volant ton poste j ai cru comprendre qu enfait tu n as que 2 haut parleur! Puisque les twetters son repris avec! Donc tu n en as que 2! À 170 la paires sa devrait quand même pulsé! Si tu veux j ai un sub et un ampli à vendre! Enfin je dis sa comme sa mais décrit comme tu l as décris c est bizarre quand même! Vérifie bien les réglages et pousse pas trop fort au début c est pas toujour bon! Enfin voilà! Bonne nuit!
    ziguette, 3 Février 2010
    #17
  18. Offline
    Inco Elite
    j'ai une radio alpine deux haut parleur arrière et un ampli a vendre pour vraiment pas cher
    Inco, 3 Février 2010
    #18
  19. Offline
    Tunstall Touriste
    Ben il me semble que j'en ai 4, 2 tweeters et 2 boomers... ça me semble bizarre de n'en mettre qu'un de chaque non?

    Par contre j'ai l'impression qu'il n'y a qu'à l'avant de la voiture, c'est possible?
    Tunstall, 4 Février 2010
    #19
  20. Offline
    ziguette Touriste
    Salut! D office du aura du son que de 1 côté! Je sais pas d ou tu es car je suis avec mon gsm mais si tu es charleroi je pourrais t aide si pas ben vas chez un autre monteur! Mais c est normale que tu as du son qu à l avant! Donc voilà bonne journée!
    ziguette, 4 Février 2010
    #20