Question à propos des détonators !

Discussion dans 'Hardware, matos' créé par nuTz, 7 Février 2003.

Statut de la discussion:
Fermée.
  1. Offline
    nuTz Elite
    ""En effet, deux nouveaux pilotes viennent de sortir, le detonator 42.81 et 42.86, uniquement pour windows 2000 et xp.""

    ((UNIQUEMENT POUR WINDOWS 2000 ET XP !))

    j ai win2k !! si je l'installe quand meme, y a t il possibilité que j'ai des problemes ??? thans for your answer :)
    nuTz, 7 Février 2003
    #1
  2. Offline
    C@n Elite
    sur le site de nvidia.com les derniers pour win2k/xp sont les 41.09.... tu les trouve ou tes drivers là?
    C@n, 7 Février 2003
    #2
  3. Offline
    nuTz Elite
    Dans les news bas de page sur www.cs-bazar.com
    nuTz, 7 Février 2003
    #3
  4. Offline
    C@n Elite
    pour carte quadro :) oki... j'comprend tu as une quadro?
    C@n, 7 Février 2003
    #4
  5. Offline
    nuTz Elite
    Euhhh quadro ... non j'ai pas lolololol
    J'avais pas remarqué ce ptit détail :p
    Enfin bon si t'as une quadro chuis content pour toi :p
    nuTz, 7 Février 2003
    #5
  6. Offline
    C@n Elite
    non j'ai po :D
    C@n, 7 Février 2003
    #6
  7. Offline
    Duk3 Fou des bois
    jpige pas trop la...si t'a 2000 et que c pour 2000...kel est le probleme ?
    Duk3, 7 Février 2003
    #7
  8. Offline
    C@n Elite
Statut de la discussion:
Fermée.