Quick cam messenger ( logitech )

Discussion dans 'Windows' créé par duRb, 12 Mai 2004.

Statut de la discussion:
Fermée.
  1. Online
    duRb ex membre
    Salut all .. j ai un prob ac ma webcam jcroi .. il me semble que l image é vachement dmovaise qualité .. :/

    et jvois po d ou le prob pourrais venir ..
    j ai bien réglé l optique de la cam ect .. :?


    cam :
    [IMG]


    photo:
    click :arrow: [IMG]


    y aurai po un moyen d augmenté la qualité ou koa ? :/
    duRb, 12 Mai 2004
    #1
  2. Offline
    Cyr@x Touriste
    Salut Durb , j ai la meme que toi , la qualité ca passe encore , mais moi elle fait carrement planter mon pc :D , je me demande si me faudra pas une plus grosse alimentation pour faire tourner tout ce qui est branché sur mon pc.

    tu as augmenté tout ce qui est option graphique ?
    Cyr@x, 12 Mai 2004
    #2
  3. Online
    duRb ex membre
    ben j ai un peu réglé toute les options a ma guise .. pr en obtenir le mieu .. mé voila .. ca donne pa mieu :/
    duRb, 12 Mai 2004
    #3
  4. Offline
    Angy \o/
    C'était aussi mon ancienne cam, elle faisait planté aussi mon pc :? Je la lancais, 30min ca allait bien puis tout plantait (enfin msn) :?
    Angy, 12 Mai 2004
    #4
  5. Online
    Bafta ex membre
    Pareil, niveau plantage mais j'ai installé les nouveaux pilotes quickcam, je pense que c'est les 8.3, et plus de problème.

    Par contre, question qualité, tu n'auras pas mieux :-(
    Bafta, 12 Mai 2004
    #5
  6. Online
    duRb ex membre

    ah k .. thx qd meme :)
    duRb, 13 Mai 2004
    #6
Statut de la discussion:
Fermée.