RADIO SUR LE WEB DERRIERE UN ROUTEUR ?

Discussion dans 'Réseau, Wifi' créé par SouThStyLeR, 15 Janvier 2004.

Statut de la discussion:
Fermée.
  1. Offline
    SouThStyLeR ex membre
    je vien d'allé sur mon pc "maitre" et j'ais essayer ipconfig /all et il me met comme adresse de la passerelle la meme qu'ici c'est a dire 192.168.0.1
    SouThStyLeR, 15 Janvier 2004
    #21
  2. Offline
    Gh0$T Elite
    ok sous dos tu tapes ping 192.168.0.1

    et là tu devrais avoir soit :

    :arrow: repons 1 ms
    :arrow: delai d'attente depasée
    :arrow: hote inconue

    Si tu as le 1 c'est bon
    Gh0$T, 15 Janvier 2004
    #22
  3. Offline
    SouThStyLeR ex membre
    c'est fait et j'ais sa :arrow:

    Envoie d'une requête 'ping' sur 192.168.0.1 avec 32 octets de données:

    Réponses de 192.168.0.1 : octets=32 temps<1ms TTL=128
    Réponses de 192.168.0.1 : octets=32 temps<1ms TTL=128
    Réponses de 192.168.0.1 : octets=32 temps<1ms TTL=128
    Réponses de 192.168.0.1 : octets=32 temps<1ms TTL=128

    Statistiques Ping pour 192.168.0.1:
    Paquets : envoyés = 4, recus = 4, perdus = 0 (pertes 0%)
    Durée approximative des boucles en millisecondes :
    Monomum = 0ms, Maximum = 0ms, moyenne = 0ms

    C'est bon ou c'est mauvais?
    SouThStyLeR, 15 Janvier 2004
    #23
  4. Offline
    Gh0$T Elite
    c'est bon.

    Ton serveur DHCP (si tu sais pas ce qeu c alors c ton routeur ;) ) est bien le routeur ?

    esseye alors http://192.168.0.1 ou http://www.192.168.0.1
    Gh0$T, 15 Janvier 2004
    #24
  5. Offline
    pfff dure dure hein :D
    Fruitos[silly], 15 Janvier 2004
    #25
  6. Offline
    SouThStyLeR ex membre
    je comprend pas : :x aucune url comprenant l'ip de mon routeur donc 192.168.0.1 fonctionne :\
    SouThStyLeR, 15 Janvier 2004
    #26
  7. Offline
    Gh0$T Elite
    Là sa commence à pas dvenirt normal ...

    Tu as bidouiller a ton routeur ou tu as un firewall ?
    Gh0$T, 15 Janvier 2004
    #27
  8. Offline
    SouThStyLeR ex membre
    j'ais rien toucher du tout :s j'ais juste norton antivirus qui est pas un firewall :s
    SouThStyLeR, 15 Janvier 2004
    #28
  9. Offline
    Gh0$T Elite
    Fuck fait un hard reset et reparametre tout pour le net et apres revient causer ici alors pfff
    Gh0$T, 15 Janvier 2004
    #29
  10. Offline
    SouThStyLeR ex membre
    .......
    SouThStyLeR, 15 Janvier 2004
    #30
  11. Offline
    Gh0$T Elite
    spam ?

    Tu sais pas ce que sais que un HARD reset ?

    Tu as pas lu ton manuel, tu as pas lu la doc sur le CD gg a toi tu es un cas deseperer snif
    Gh0$T, 15 Janvier 2004
    #31
  12. Offline
    SouThStyLeR ex membre
    si t'appelle sa du spam t'est le plus gros des nb "............" no j'ais pas lu je penserais que se serais easy a le faire :\
    SouThStyLeR, 15 Janvier 2004
    #32
  13. Offline
    Gh0$T Elite
    ouech scuse moi je suis le plus gros noob, mais bon, faut pas m'en vouloir si je sais rien à la vie ...
    Gh0$T, 15 Janvier 2004
    #33
  14. Offline
    SouThStyLeR ex membre
    sa m'enerve les gens comme sa jte parle d'un truc et tu vien avec un autre truc.... jte parle du spam pas de la vie.....
    SouThStyLeR, 15 Janvier 2004
    #34
  15. Offline
    Gh0$T Elite
    ouech scuse pour en revenir au routeur je pense que la solution est ici Il détail bien en image le problème que tu as il y a meme une sorte de prof pour t'indiquer ou chercher.
    Gh0$T, 15 Janvier 2004
    #35
  16. Offline
    SouThStyLeR ex membre
    non moi je prefere celui la il t'indique directement ou tu doit allé ... http://www.tusors.fr.st/ frenchement la solution est par la vas voir :p
    SouThStyLeR, 15 Janvier 2004
    #36
  17. Offline
    ou k'il est le noobs, ou k'il est le noobs..... ICIIIIIIIIIIII
    lol















    ok je :arrow:
    Fruitos[silly], 15 Janvier 2004
    #37
Statut de la discussion:
Fermée.