Raid pas bien drivé sous XP ou win2k

Discussion dans 'Windows' créé par bigboy666, 22 Janvier 2003.

Statut de la discussion:
Fermée.
  1. Offline
    bigboy666 Mustang Fever!
    Une chtite question:
    J'ai eu bo tout essayer (drivers.....) pas moyen de bien faire reconnaître un de mes 2 raid sous win XP ou win 2k.
    En fait ils sont reconnus tous 2 au boot, ils apparraissent bien dans le poste de travail, mais je n'arrive pas avoir accès à un des 2! Alors que sous win98, pas de blême!
    Je précise: carte mère Asus A7v 266, 2 ports raids, multiboot win98, XP et win 2k.
    Je me demande si je n'aurai pas dû faire F6 au boot du cd XP (pour installer un lecteur scssi ou raid).
    bigboy666, 22 Janvier 2003
    #1
  2. Offline
    EL666 Elite
    J' ai exactement le meme prob,sous XP et 2k...j ai laissé tomber lol.

    J attends aussi les soluce :))
    EL666, 22 Janvier 2003
    #2
  3. Offline
    bigboy666 Mustang Fever!
    :wink: Ah bon, bin ca me rassure de pas être le seul! :wink: Notes, ca me console pas, mais ca me rassure!

    D'après un copain technicien également, il faut forcer les drivers de la carte à la place des Grosoft, AVANT que Windows ne les installe lui-même...ok je veux bien, mais comment? Puisqu'on a mm pas de boîte de dialogue signalant leur installation! Sauf peut-être comme je l'ai dis, la commande F6 au boot du cd XP (ou win2k), qui semble permettre d'installer un raid de façon "perso". Mais comme j'ai pas envie de relancer l'install... :cool:
    bigboy666, 22 Janvier 2003
    #3
  4. Offline
    bigboy666 Mustang Fever!
    :D Au fait, EL666, tu es de ma famille? :D :D :D :D :D
    bigboy666, 22 Janvier 2003
    #4
  5. Offline
    spirit ex membre
    prenez une bonne carte mere abit ^_^

    it7-max2 powaaa ;) j'ai 4 durs en raid et 4 autre en normal (et 1 en serial ata)

    et tout tourne nickel sous xp

    :p

    SPiRiT
    ------
    spirit, 22 Janvier 2003
    #5
  6. Offline
    Soro Elite
    Mettez Windaube 98 :D
    Soro, 22 Janvier 2003
    #6
  7. Offline
    pour les raid sous win xp fo installer des drivers spécifique, moi avec ma asus a7v333 (casi la meme ke la tinne sauf ke j ai le chipset kt 333) ca marche nickel
    ben15 aka pOiRe, 22 Janvier 2003
    #7
  8. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Yop faut faire F6
    puis suivre les instructions
    les drivers doivent etre sur une diskette
    et roulez jeunesse
    Fist, 23 Janvier 2003
    #8
  9. Offline
    bigboy666 Mustang Fever!
    F6... ok c bien ce kil me semblait! Merci. Mais alors, mnt que mon système est installé, comment faire? Je boote, F6 et çà roule? Le doute m'envahi soudain... :wink:
    bigboy666, 25 Janvier 2003
    #9
Statut de la discussion:
Fermée.