Rappel automatique messagerie - Proximus

Discussion dans 'Opérateurs' créé par Insanity, 21 Juin 2016.

  1. Offline
    Insanity Elite
    Bonjour,

    Mon abonnement GSM du boulot est passé récemment chez Proximus. Lorsqu'on me laisse un message sur ma boite vocale, une minute plus tard ma messagerie me rappelle automatiquement pour me jouer le message.

    Est-il possible de désactiver cela? J'ai suivi la procédure ici (http://www.proximus.be/support/fr/i...cation-pour-les-nouveaux-messages-vocaux.html) mais il me semble que ça me désactive également les SMS qui me préviennent d'un message, ce que je veux maintenir (en tout cas lors de mon dernier test je n'ai pas été rappelé, mais je n'ai jamais reçu de SMS).

    En résumé, est-il possible (et comment) de désactiver le rappel automatique de la messagerie tout en maintenant le SMS m'informant que j'ai un message sur ma boite vocale?

    Merci pour vos réponses!
    Insanity, 21 Juin 2016
    #1
    Dieu Bisounours aime ça.
  2. Offline
    Dieu Bisounours a.k.a FFS
    J'en ai marre aussi de ce système... Si tu trouves, dis-le moi avant que j'explose la carte sim :oops:
    Dieu Bisounours, 21 Juin 2016
    #2
  3. Offline
    z[e]d Series seeker
    J'en ai marre aussi :colere:
    Hésite surtout pas à mettre la procédure à suivre ici :)
    z[e]d, 21 Juin 2016
    #3
  4. Offline
    Thibz Aptenodytes forsteri
    Idem
    Thibz, 21 Juin 2016
    #4
  5. Offline
    ISH Elite
    Pareil, mais quelle conneries ce truc qui t'harcele même la nuit pour avoir un putain de messages vide d'un sombre crétin
    ISH, 21 Juin 2016
    #5
    Demoniak_Angel aime ça.
  6. Offline
    cidux T*3*3*L
    Idem mais j'ai fini par appeler proximus et quelqu'un l'a réglé via téléphone.

    Donc essayez d'avoir un opérateur
    cidux, 21 Juin 2016
    #6
  7. Offline
    fastyy Elite
    idem :):)... on fait une petition électro ? :)
    fastyy, 21 Juin 2016
    #7
  8. Offline
    fastyy Elite

    Après avoir attendu combien d'heures pour avoir qq'un ? :)
    fastyy, 21 Juin 2016
    #8
    cidux aime ça.
  9. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    J'avais trouvé l'option sur l'espace client du site à l'époque (2-3 ans)
    Jereck, 21 Juin 2016
    #9
  10. Offline
    useless # supersonic !!!
    Vive la messagerie interactive.
    useless #, 21 Juin 2016
    #10
  11. Offline
    Insanity Elite
    Finalement la procédure décrite semble fonctionner :

    - appeler le 1230
    - choisir option 3, réglages
    - ensuite option 4, notifications
    - désactiver les notifications sur le même numéro
    Insanity, 21 Juin 2016
    #11
    Dieu Bisounours aime ça.
  12. Offline
    Azinou Ancienne LV
    Ca marche ?

    Si oui, ça serait un soulagement O_O

    Dès fois, t'as pas la possibilité de décrocher ni écouter le message (genre, en pleine présentation) et le GSM qui sonne pour l'appel de base, et puis 3 fois pour le 1230 :mad:
    Azinou, 21 Juin 2016
    #12
  13. Offline
    fastyy Elite

    Option 1 pour désactiver ;)
    fastyy, 22 Juin 2016
    #13
  14. Offline
    Insanity Elite
    Oui ça marche :)
    Insanity, 22 Juin 2016
    #14
  15. Offline
    Azinou Ancienne LV
    Je viens de tenter, pour le moment, j'ai bien la notification sms et le 1230 n'a pas encore essayé de m'appeler o/ Si rien d'ici une heure, c'est que c'est bon, youhou
    Azinou, 22 Juin 2016
    #15
  16. Offline
    Insanity Elite
    Ca marche depuis 2 jours pour moi ;)
    Insanity, 23 Juin 2016
    #16