Référencement - Google

Discussion dans 'Web, design' créé par .Vinc., 5 Décembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    .Vinc. Oh, un LamZ !
    Bonjour à tous,

    Je me pose une petite question. Je suis le propriétaire de www.hibou39.be qui est ma troupe scoute.

    J'avais mis des bêtes petite balises meta sur mon site et j'ai vu que Google l'avait bien capté.
    C'est tres cool !

    [IMG]

    Seul (gros) problème, c'est suite au changement d'hébergeur en mai 2006 :


    Comment je dois demander a Google de v'nir mettre son truc à jour ? Car les pages en cache de Google ne sont plus du tout correctes o_O Et ca fait un ptit temps maintenant ... :-(


    Merci :)
    .Vinc., 5 Décembre 2006
    #1
  2. Offline
    .Vinc. Oh, un LamZ !
    Allo la terre ?
    .Vinc., 6 Décembre 2006
    #2
  3. Online
    Skarbone I would rather be snowboarding
    en même temps, le cache on s'en fout non?
    Skarbone, 6 Décembre 2006
    #3
  4. Offline
    BelZe *
    Ici Huston, on a un problème





























    :-D
    BelZe, 6 Décembre 2006
    #4
  5. Offline
    .Vinc. Oh, un LamZ !
    ben s'il met pas son cache à jour, c'est qu'il ne vient meme plus me voir sur mon site...

    Jlui ai fais quoi :-(
    Pourtant y a des trucs nouveaux qui arrivent et tout O_O
    .Vinc., 6 Décembre 2006
    #5
  6. Offline
    k o D Belge !
    GamerZ a exactement le même problème actuellement suite au passage à la V3...

    Tout ce que tu peux faire, c'est attendre et diminuer ce temps d'attente en mettant un lien vers ton site sur le plus d'autres sites possibles.
    k o D, 6 Décembre 2006
    #6
  7. Offline
    .Vinc. Oh, un LamZ !
    OkOk :)

    Merci beaucoup pour ta réponse ;)
    .Vinc., 6 Décembre 2006
    #7
  8. Offline
    zoheir cvm.mangaleet()
    faut que tu spammes ton site sur des blogs genre gizmondo ou lifehacker ;-D
    zoheir, 6 Décembre 2006
    #8
Statut de la discussion:
Fermée.