[Réglage écran] Problème

Discussion dans 'Hardware, matos' créé par Azinou, 24 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Azinou Ancienne LV
    Bonjour, voila mon problème est que, depuis ce matin, chaque fois que mon ecran s'allume (genre quand j'allume mon pc) il perd ses réglages, donc en gros, je me ramasse une zone toute petite et toute déformée...

    Donc, j'ai trois questions :
    -Qu'est ce que ca veut dire ? mon écran est mort ?
    -Comment régler ce problème ? (faut juste que ca tienne jusque fin janvier... car j'acheterais une nouvel écran a ce moment car le mien se fait vieux...)
    -Comment faire pour bien re régler un écran ? (étant donné qu'il oublie les settings a chaque allumage, je crois que j'vais indiquer les valeurs pour les différents paramètres... mais bon, j'ai essayé, j'obtient pas un truc correct donc si vous pouviez m'aider... genre me dire par quel paramètre commencer etc etc)

    merci d'avance
    Azinou, 24 Décembre 2005
    #1
  2. Offline
    .Vinc. Oh, un LamZ !
    C'est quoi comme écran ? Plat ?
    Quel age ?
    L'image est de plus en plus jaunatre les derniers temps ?
    .Vinc., 25 Décembre 2005
    #2
  3. Offline
    Azinou Ancienne LV
    euh nan, c'est un crt normal (dalle bombée quoi)
    hmm il doit bien avoir 3-4ans, mais bon, vu que j'ai déménagé ya pas longtps, je sais pas si le déplacement ne l'a pas trop touché...

    non il n'est pas jaunatre, mais j'ai quelque fois, des lignes qui traverse mon écran (genre quand tu filme ton écran avec une caméra, mais en beaucoup plus léger)
    Azinou, 25 Décembre 2005
    #3
  4. Offline
    Noir Never forget who i am !
    pour les lignes, tu n'aurais pas une source d'onde près de ton écran? (Gsm, caisson, hauts parleurs etc).
    Noir, 25 Décembre 2005
    #4
  5. Offline
    Azinou Ancienne LV
    j'ai bien mes hauts parleurs et aussi la base pour mon kit clavier/souris sans fil... Mais le caisson de l'écran est censé être blindé donc bon...
    Azinou, 25 Décembre 2005
    #5
  6. Offline
    Azinou Ancienne LV
    bon, j'ai la réponse à ma question... mon écran est définitivement mort...

    je pense que c'est l'alim que c'est l'alim qui est morte... car il avait du mal à s'allumer ces derniers temps lol
    Azinou, 27 Décembre 2005
    #6
  7. Offline
    Noir Never forget who i am !
    ah ben c'est con :?

    a l'avenir, évite quand même de mettre un caisson près de ton moniteur ;) même si celui-ci est blindé.
    Noir, 27 Décembre 2005
    #7
  8. Offline
    Azinou Ancienne LV
    oué je sais :p', mais bon, j'étais un peu obligé pour mes caissons, j'avais pas de place autre part et les foutre a 5m de moi, tout les deux du coté droit :s

    vu que j'ai pas encore pu placé les étagères pour les baffles :-(

    maintenant, me demande quoi acheter comme écran...
    Azinou, 27 Décembre 2005
    #8
Statut de la discussion:
Fermée.