RESOLU !

Discussion dans 'Action, Shooters' créé par sUN_, 19 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    bik0 Touriste
    Si il y est mais afk ;)
    bik0, 19 Juin 2005
    #41
  2. Offline
    Tetsuya ...
  3. Offline
    hRd_ Touriste
    pourtant je vois pas de EXPLODE.EXE dans ses processus.

    okok :arrow: :oops:
    hRd_, 19 Juin 2005
    #43
  4. Offline
    hRd_ Touriste
    Ok, mais mtn faut voir ce qui pompe et ce qui ne pompe pas de ram.
    hRd_, 19 Juin 2005
    #44
  5. Offline
    bik0 Touriste
    Il semblerait que tout cela soit justifié donc ça ne vient pas de là ;)

    Il m'a dit sur msn qu'il avait acheté son pc d'occaz, p-ê un problème hardware?
    bik0, 19 Juin 2005
    #45
  6. Online
    peGz ex membre
    RAM? HDD?
    peGz, 19 Juin 2005
    #46
  7. Offline
    hRd_ Touriste
    possible aussi ca, regarde si ton disque dur est bien configuré en mode DMA

    :arrow: ICI ( click )
    hRd_, 19 Juin 2005
    #47
  8. Offline
    bik0 Touriste
    Memtest pour tester la ram
    HDD life pour le HDD
    OCCT pour le CPU

    Et si ce n'est toujours pas ça, peut-être de mauvais drivers carte graphique ou wifi
    bik0, 19 Juin 2005
    #48
  9. Offline
    spyware @ hitman pro.
    Gee_oldd, 19 Juin 2005
    #49
  10. Offline
    hRd_ Touriste
    hin?
    hRd_, 19 Juin 2005
    #50
  11. Online
    sUN_ ex membre
    non non jsuis là :))

    ben pour la liste ds les processus ceux ac avg c'est bien ac le nouvo anti virus , pour les autres jcrois pas k'ils comportent de risks :\

    sinon j'ai lancé cs et j'ai tapé CTRL+ALT+DEL et là ds toute la liste des processus , il n'ya ke processus inactif du systeme ki est tjs a 99 et CLI.exe ki monte parfois juska 20 ou + mais rien d'autres ... mais généralement kd je lance cs ou quoi et ke je vais dans une game le freeze ne se mark pas nettement ...

    bon jvais lancer cs et rentrer ds une game et attendre de voir une montée d'un processus ..
    sUN_, 19 Juin 2005
    #51
  12. Offline
    qu'il teste toujours pour les spywares avec hitman pro..


    ( http://www.hitmanpro.nl/ )


    sinon euh .. ton hdd n'est pas rempli à ras bord? (même si c'est neuf, t'as p'tet bourré ton disque de fichiers, hein)
    Gee_oldd, 19 Juin 2005
    #52
  13. Offline
    hRd_ Touriste
    fais ce que je t'ai dit plus haut, je pense qu'il faut que tu actives le mode ultra dma sur ton hdd
    hRd_, 19 Juin 2005
    #53
  14. Online
    peGz ex membre
    D'apres les liens donnés par Tetsyua
    Ben c'est les CG ATI donc pas de risques
    peGz, 19 Juin 2005
    #54
  15. Offline
    [T61] Steve Zissou
    le problème vient que Windows vérifie la connexion Wifi toutes les X secondes, faut aller voir dans les propriétés réseau pour désactiver la gestion du wifi par windows
    Je l'ai fait il y a longtemps mais cherche un peu tu devrait trouver facilement
    [T61], 19 Juin 2005
    #55
  16. Offline
    zoheir cvm.mangaleet()
    exact, il est conseillé pour jouer avec un ping correct d'utiliser le soft livré avec la carte/clé wifi.
    zoheir, 19 Juin 2005
    #56
  17. Online
    sUN_ ex membre
    cvm ou [T61] vous savez me dire précisément ou désactiver et koi ? pcq jmy connais pas trop dans ce genre de truc :/
    sUN_, 20 Juin 2005
    #57
  18. Online
    sUN_ ex membre
    apres avoir fait ce que T61 m'a dit , ça ne marche tjs pas , tjs des freeze :burp:

    kke choz d'autres à désactiver ? d'autre iD ? :\
    sUN_, 20 Juin 2005
    #58
  19. Offline
    Ofing Elite
    mouru sont pc possible ses betes ses sensibles
    Ofing, 20 Juin 2005
    #59
  20. Offline
    hRd_ Touriste
    -_- t'as essayer ce que je t'ai dit de faire ? ( ultra DMA )
    hRd_, 20 Juin 2005
    #60
Statut de la discussion:
Fermée.