Routeur + MSN 6.0 : Conflit

Discussion dans 'Windows' créé par VinCyb _, 3 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    VinCyb _ gnihii
    lorsque qu'on m'envoie un fichier, mon routeur me lache :shock:
    meme plus moyen de rentrer dans le routeur pour configurer
    http://192.168.0.1/ pour ceux qui ont un D-Link DSL-504 ( les autres je sais pas )

    et jsuis pas le seul a avoir le prob ( frisk )

    c'est quoi cette histoire ? :shock:

    PS : obliger de débrancher le routeur puis de le rebrancher pour que ca refonctionne
    PS2 : on me parle de forwarder certains port pour que ca marche, mais lesquels ?
    VinCyb _, 3 Août 2003
    #1
  2. Offline
    VinCyb _ gnihii
    :!:
    VinCyb _, 3 Août 2003
    #2
  3. Offline
    [BE]Wulfgar Touriste
    essaye de disabler l' uPnP sur le router(aka Universal Plug & Play).Ca pose parfois des problèmes

    Msn 6 n' en a pas besoin.

    pour savoir comment faire regarde la page 47 du manuel de ton router :wink:
    [BE]Wulfgar, 3 Août 2003
    #3
  4. Offline
    VinCyb _ gnihii
    thx thx thx !
    ca marche :D
    merci bcp :wink:
    VinCyb _, 3 Août 2003
    #4
  5. Offline
    [BE]Wulfgar Touriste
    de rien
    [BE]Wulfgar, 3 Août 2003
    #5
  6. Offline
    Wipe Touriste

    Salut..

    J ai le meme routeur et j ai le meme probleme
    malheureusement les solutions citee plus haut n ont pas resolu le probleme chez moi :-(

    Quelqu un aurrait-il une autre idee ?

    MErci d avance
    Wipe, 17 Août 2003
    #6
  7. Offline
    Amphitryon ex membre
    Salut, moi aussi j ai ce router et j ai le meme PB.

    j ai desactive le uPnP mais ca n y change rien :'(

    j ai ete voir sur le site de d-link et d apres eux ce serait un probleme de firmware. mais ils ne disent pas quand la prochaine version de leur firmware (la 1.15) sortira.

    si qqu connais une solution sans devoir upgrade le firmare (etant donne qu il existe pas) tenez moi au courant stp.

    Merci
    Amphitryon, 17 Août 2003
    #7
  8. Offline
    Guest ex membre
    moi jai un routeur linksys befsr11, et je n ai pas de probleme avec msn 6.0 (ah si msn 6 lui meme qui est vraiment merdique a tout le temps se deconnecte, reconnecte,...)
    est ce lié au fait d avoir un routeur ?
    ou est ce juste cette version de MMMmmm.......... qui deconne ?
    pour ton probleme plus haut, je ne sais quoi repondre...
    tu as deja essayé de forwardé le port 1863 ?
    Guest, 18 Août 2003
    #8
  9. Offline
    admix G!v3 m3 a 60v3rnm3n7
    le mien ne me pose aucun probleme mais c pas le meme...

    je n'ai jamais du rin y faire
    admix, 18 Août 2003
    #9
  10. Offline
    Gefff Elite
    un ptit rappel des ports utilisés par msn :

    Messages : TCP 1863
    Fichiers : TCP 6891 à 6900 (10 connect simultanées autorisées)
    Audio : UDP 5004 à 65535 (aléatoire sécurité oblige)
    Tableau Blanc : TCP 1503
    Assistance : TCP 3389

    Voilà tu ouvres ceux que t'as bsoin et c partit :p
    Gefff, 18 Août 2003
    #10
  11. Offline
    b00msTicK O=(*.*Q)
    Moi j'ai un netgear, il est nickel

    par contre j'ai ce problème de msn qui se déconnecte tt seul comme toi (et reconnecte)
    b00msTicK, 18 Août 2003
    #11
  12. Offline
    Guest ex membre
    oui en effet, mais je pense que sur ce site, il a deja ete question des problemes causés par msn 6.0...et n ont pas de solutions pour le moment.
    C est depuis la mise a jour.
    Chez moi, c est exagere, parfois 10 deconnection sur 5-10 minutes...
    Je suis deja repassé aux versions precedentes juste pour tester mais ca fait exactement la meme chose.
    Guest, 18 Août 2003
    #12
  13. Offline
    Gefff Elite
    forza netgear .. g aucune prob :$
    Gefff, 18 Août 2003
    #13
  14. Offline
    Guest ex membre
    euh si tu lis, je mets bien que ca a rien a voir avec le routeur...
    Guest, 18 Août 2003
    #14
  15. Offline
    Amphitryon ex membre
    si c est a cause du router!! plus presisement c est a cose du firmware. (je l ai lu sur le site de d-link)
    Amphitryon, 18 Août 2003
    #15
  16. Offline
    Gefff Elite
    tu me sors les mots de la bouche.. merci ;) t'a un forum pour chaque marque de routeur (les gde marque en tt cas).. cherche et tu trouveras ;)
    Gefff, 18 Août 2003
    #16
  17. Offline
    CiDoUm ListMinut.be
    thx :wink:
    CiDoUm, 18 Août 2003
    #17
  18. Offline
    Gefff Elite
    a ton service l'ami ;) je sais que j'en ai chier avec ca donc.. lol
    Gefff, 19 Août 2003
    #18
  19. Offline
    Guest ex membre
    en effet, upgrade firmware fait, ca tient bon.
    :)
    Guest, 19 Août 2003
    #19
Statut de la discussion:
Fermée.