Routeur Scarlet de pété ?

Discussion dans 'Réseau, Wifi' créé par Gh0$T, 24 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Gh0$T Elite
    Hello, des petits soucis de surf, une partie seulement de Internet est dispo chez moi.

    Est ce générale ou uniquement client de scarlet ?

    Pour moi je pense un routeur assez impostant quand meme :s

    Pas mal de site hoster hors BE sont innaccessible pour ne pas ditre tous ...
    Gh0$T, 24 Janvier 2006
    #1
  2. Offline
    Gh0$T Elite
    Ok, rétablit :D

    Bon, ben il y a eu une merde qque part mais ou :D
    Gh0$T, 24 Janvier 2006
    #2
  3. Offline
    Styleman Touriste
    Moi qui chipotais déja un peu partout pour chercher chez moi ou était le cable débranché lol
    Styleman, 24 Janvier 2006
    #3
  4. Offline
    sAmO_ Touriste
    idem
    sAmO_, 24 Janvier 2006
    #4
  5. Offline
    tifrit 13:37
    pareil et rebug la encore
    c est vraiment de la daube quand meme ...
    tifrit, 24 Janvier 2006
    #5
  6. Offline
    admix G!v3 m3 a 60v3rnm3n7
    ben moi de l'étranger j'arrive à me conencter chez scarlet
    admix, 24 Janvier 2006
    #6
  7. Offline
    Gh0$T Elite
    Pense pas que ce soit au niveau de scarlet.

    Et oui je viens de re-avoir une déconnexion.

    Apparament ils doivent avoir un petit soucis de routage là :D
    Gh0$T, 24 Janvier 2006
    #7
  8. Offline
    bugs Touriste
    c'est fréquent ces derniers jours non :?:
    bugs, 27 Janvier 2006
    #8
  9. Offline
    Gh0$T Elite
    Non, plus de soucis de mon coter, uniquement le jour du post.
    Gh0$T, 27 Janvier 2006
    #9
  10. Offline
    Gh0$T Elite
    J'ai parlé trop vite, sa recommence, je leur phone.
    Gh0$T, 27 Janvier 2006
    #10
  11. Offline
    admix G!v3 m3 a 60v3rnm3n7

    mais quoi qu'est ce que t'as encore foutu... arrêtes, mets tout en automatique t'y connais rien en tcp...
    admix, 27 Janvier 2006
    #11
Statut de la discussion:
Fermée.