Skynet foire chez moi :(

Discussion dans 'Réseau, Wifi' créé par gogoprog, 14 Octobre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    gogoprog Oprahiste vaudou
    Bon je vais pas dire SKyM**** car ca plait pas a tout le monde :p
    mais voila depuis environ 2 semaines jai chaque soir un ping de 140, avec des montees en action, bref injouable :-(

    alors je me suis dit au debut qu'ils me mettaient l'augmentation de vitesse :D
    mais maintenant je commence a desesperer :-( toujours ce vieux 1.1 mbits/s et toujours ce ping injouable.

    cette montee de ping se passe que le soir vers 21h juske 23h, heure des wars cs :-(

    jai donc arreté de jouer sur le net a cs et je me suis fait des nouvelles coupines :
    POD- Campers death
    POD- Headshot deluxe
    et plein dautre trop sympa
    gogoprog, 14 Octobre 2002
    #1
  2. Offline
    II SnaKe II Elite
    j'ai le même prob, je leur a ienvoyé un mail et ils m'ont répondu qu'il n'y avait aucun probleme :-(
    II SnaKe II, 14 Octobre 2002
    #2
  3. Offline
    nuCle0n O_o
    g les meme copine que toi gogo :)

    :D elles spnt sympa hein ?
    nuCle0n, 14 Octobre 2002
    #3
  4. Offline
    Herbert Touriste
    Meme probleme et faut dire que cela m enerve vraimment
    skynet arreter de mentir :))
    Herbert, 14 Octobre 2002
    #4
  5. Offline
    Frooty Elite
    pas que chez toi !
    Frooty, 14 Octobre 2002
    #5
  6. Offline
    gogoprog Oprahiste vaudou
    au faite jai porté plainte par leur systeme de plainte et jai eu aucune reponse :-(

    au faite nucléon ;) et comment ca se fait que tu es dans ma liste msn toi :p
    gogoprog, 14 Octobre 2002
    #6
  7. Offline
    TheDevilS From HELL
    j ai pareil aussi
    moi je croi ke c pour mettre le 3mbps chui sur :D
    TheDevilS, 14 Octobre 2002
    #7
  8. Offline
    Gh0$T Elite
    IDEM, sa me fait royal chier, je tel a belgacom et il me dise non non, rien de special, vous etes le premier a nous le signaler, et il veule que je verifie toute mon installation CHEZ moi. (je suis passer de go en PLUS, et malchance sa fait deux semaine que je suis en PLUS et DEUX PUTAIn de semaine que je lag a donf)

    SVP DITE MOI CE qu'il y a avec un DELAI.

    MErci
    Gh0$T, 14 Octobre 2002
    #8
  9. Offline
    QwesT Elite
    c pas skynet c les ligne turboligne... paske j'ai ca aussi avec mon abo easynet :-(
    QwesT, 14 Octobre 2002
    #9
  10. Offline
    Guest ex membre
    idem depuis une semaine et demi X(
    Guest, 14 Octobre 2002
    #10
  11. Offline
    Carambar He once forgot how to cry
    Turboline ca veut dire que plusieurs ISP sont touchés ...
    Carambar, 15 Octobre 2002
    #11
  12. Offline
    Gh0$T Elite
    ENFIN.

    En une semaine, 3 techicien de belgacom sont venu pour ma ligne. Ils ne savaient pas de ou etait le probleme de c saleter de ping de jeux.

    Il a telephonner pdt 30 min devant moi et effectivement, skynet avait un probleme sur leur serveur de redirection des gars de belgique. depuis dimanche, tout doit normalement etre rentrer ds l'ordre.

    Alors pour tout ceux qui algger avant, sa fonctionne bien. si sa lag encore c autre choses.

    Enfin, c'est un peu con, ce serice entre belgacom et skynet. Il n'y a pas de bonne relation. passer trois fois chez moi et RIEN foutre sur ma ligne c qd meme fort.

    Bon aller ++ et bon frags a tous now qu'on c jouer ;)
    Gh0$T, 23 Octobre 2002
    #12
  13. Offline
    ViK - ex membre
    moi j ai eu la blague mais now ca va ma fallu 2 semain en grso et pusi ca a etait
    ViK -, 23 Octobre 2002
    #13
  14. Offline
    MoTh Elite
    J'ai eu la meme chose avec easynet durant trois semaines. Dure, dure.

    Now c'est bon.

    On m'a expliquer que ct à cause de l'installation des ligne 3,3 Mb.... comme si j'en avais quelque chose à foutre de ces lignes à la cons....
    MoTh, 23 Octobre 2002
    #14
  15. Offline
    redband59 Elite
    tiens c marrant moi jlai pas...ha mais c normal moi je suis chez planet internet :D :D :D
    redband59, 23 Octobre 2002
    #15
Statut de la discussion:
Fermée.