[skynet] probleme de connexion

Discussion dans 'Réseau, Wifi' créé par gogoprog, 9 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    shaD! Touriste
    et tu arrive a allée dans ta boite de message ( hotmail ) ?

    moi non....
    shaD!, 9 Août 2005
    #21
  2. Offline
    GuilxPriapE Vieux Squatteur
    m enfin pareil a ottignies aussi
    GuilxPriapE, 9 Août 2005
    #22
  3. Offline
    elixiR Elite
    c'est bon
    elixiR, 9 Août 2005
    #23
  4. Offline
    shaD! Touriste
    Quoi qui es bon ? :shock:
    shaD!, 9 Août 2005
    #24
  5. Offline
    Aspirine Vieux de la Vieille
    chez moi spa bon hein !!!! :?
    Aspirine, 9 Août 2005
    #25
  6. Offline
    Drogmapils No Futur

    ça va venir, ici c'est moi qui squatte le ligne :D
    Drogmapils, 9 Août 2005
    #26
  7. Offline
    gogoprog Oprahiste vaudou
    Non je pense pas y arriver,
    mais hotmail/msn est down sans rapport avec le probleme de Skynet
    gogoprog, 9 Août 2005
    #27
  8. Offline
    Aspirine Vieux de la Vieille
    Flamin !
    Aspirine, 9 Août 2005
    #28
  9. Offline
    Drogmapils No Futur


    un reste de ma promenade a la mer :\
    Drogmapils, 9 Août 2005
    #29
  10. Offline
    Sub7 Touriste
    je ne sais pas s ic'est la cause mais , ce matin , il y avait un incendie et les gars de l'électricité était là dans la petite centrale.
    Route de Mons, 1/4 h les pompiers ont mit pour arriver , et sur place pas d'eau :D

    j'ai pris des vidéos, impréssionant, ça c'est meme propager chez le voisin par le toit, ils ont du prendre de l'eau chez la voisine
    Sub7, 9 Août 2005
    #30
  11. Offline
    Aspirine Vieux de la Vieille
    bon steam va ... le web aussi, reste ce pourri d'msn :D
    Aspirine, 9 Août 2005
    #31
  12. Offline
    Sub7 Touriste
    Il marche now mais il y a pas un chat
    Sub7, 9 Août 2005
    #32
  13. Offline
    hRd_ Touriste
    ouail il remarche aussi chez moi depuis 5 minutes :eek:
    hRd_, 9 Août 2005
    #33
  14. Offline
    Aspirine Vieux de la Vieille
    pas encore ici ... :-(

    edit : c ok maintenant :)
    Aspirine, 9 Août 2005
    #34
  15. Offline
    Drogmapils No Futur

    reussi a me reconnecter a msn mais j'ai du relancer le prog completement
    Drogmapils, 9 Août 2005
    #35
  16. Offline
    tilk0 Elite
    rien ne marchais jusqu'a maintenant a calonne (antoing) a 5 km de tournai donc, aucun site ne s'affichait rien depuis 11h +- ca fait chier grave :evil:
    tilk0, 9 Août 2005
    #36
  17. Offline
    ImMorT4L Touriste
    J'ai eu aucun problème, mais j'ai vu un technicien travailler sur le borne au coin de la rue...

    - Soit ils font des tests... :oops:
    - Soit ils ont un problème... :evil:
    - Soit ils font un upgrade... :cool: :D

    Mais, ça sert à rien de pleurer... Suffit d'attendre un peu que ça passe ou sonner au Support :roll:
    ImMorT4L, 9 Août 2005
    #37
  18. Offline
    shaD! Touriste
    J'ai encore se probleme et vous ?

    J'ai telephoné a belgacom, il m'ont dis que ct mon pc :oops: j'alucine ou koi ? :x
    shaD!, 10 Août 2005
    #38
  19. Offline
    SOAD Touriste
    moi aussi jai eut ce problème

    Ils m'ont dit de desinstaller KAspersky et mon firewall et depuis ca refonctionne. Si tu as ces programmes fait de meme :idea:
    SOAD, 11 Août 2005
    #39
Statut de la discussion:
Fermée.