SP²: installation sans risque ?

Discussion dans 'Windows' créé par zoheir, 5 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    OLIV <3 I LOVE YOU
    Aucun probleme me
    OLIV <3, 6 Novembre 2004
    #21
  2. Offline
    [HCS]Apranax ex membre
    j'avais un peu peur de l'installer après tout ce qu'on en disait mais en fin de compte, mon pc est tjs aussi stable et pas plus lent...

    j'utilise bittorrent et pas de prob à signaler.

    par contre le firewall integré fait vraiment gadget face à kerio et zonealarm.


    donc, dans l'ensemble, si ça permet de corriger bcp de failles en installant qu'un seul truc, voilà l'avantage que je lui trouve
    [HCS]Apranax, 6 Novembre 2004
    #22
  3. Offline
    GUMBAL 1337
    bha mon pote la installé et problem ecran bleu au redemarage (justement j ai pas encore eu sa reponse , lol des que je l ai je poste le blem : ) )

    Et moi j ai tester egalement, et il trouver un rezo wifi mais n arrivé pas a se coencté :pfiou: donc j ai desinstallé , par contre 2 autres potes on sp2 et la nickel : )
    GUMBAL, 6 Novembre 2004
    #23
  4. Offline
    [L4sT] ex membre
    [IMG]


    Photo prise chez microcity, c'est du vécu donc... :p
    [L4sT], 6 Novembre 2004
    #24
  5. Online
    Nikolas Cscup
    je l ai installé chez 2 personnes


    premiere :
    - impossible de reconnaitre le stick usb classique ( il n existe pas de drivers pour ca).
    - impossible de reconnaitre l imprimante lexmark ( pas de mise à jour rescente corrigeant ce probleme.


    Deuxieme :
    - toujours un probleme de stick usb.
    - ecran bleu et olééééééé.


    p.s: toujours suite a un formatage donc rien dessus qui pourrait rentrer en conflict.

    Nikolas
    Nikolas, 6 Novembre 2004
    #25
  6. Offline
    Je l ai install et g formatter 10 mins apres mon install :?
    3z3KieL aKa tGn, 6 Novembre 2004
    #26
  7. Offline
    Bowman 2busy4u
    1 personne sur 5 satisfaite, statistiquement c'est trop peu et ils devraient meme pas se permettre de satisfaire que 4 personnes sur 5, donc attendons le SP3, et ne risquez pas de devoir re-reformater, c'est qu'une perte de temps
    Bowman, 6 Novembre 2004
    #27
  8. Offline
    bab0u ex membre
    si tu as peur, prends une version modifié de win xp .

    Genre win xp LSD ... :roll:

    il intègre le SP2, repousse les requetes a 999 ( vu que les sp2 limite les connexions),ect.
    Bref, cette version limite grandement les dégats que pourrait causer le sp2...
    Par ex avec cette version, impossible de laguer... il utilise très peu de ressources...

    Allez jeter un coup d'oeil : http://www.winlsd.fr.st
    Le site vient d' etre refait, mais n'est pas terminé.Le forum est actif, propose des screenshots,ect...
    bab0u, 6 Novembre 2004
    #28
  9. Offline
    YaNz Touriste
    Moi aucun probleme
    YaNz, 6 Novembre 2004
    #29
  10. Offline
    tribal_ Elite
    Windows update, ma demander si je voulais installer la sp2 j'ai dis non et redemande toujours non a la fin il a installer, je savais de sa apres 3 jours et j'ai meme pas su qu'il avais la sp2, pour l'instant aucun probleme.
    tribal_, 6 Novembre 2004
    #30
  11. Offline
    GUMBAL 1337
    lol ta du le voir qd il c est installé qd meme *_*
    GUMBAL, 6 Novembre 2004
    #31
  12. Offline
    Noir Never forget who i am !
    Je suis du même avis que toi.
    Noir, 6 Novembre 2004
    #32
  13. Offline
    jeje001 Touriste
    ben le sp2 est censer ameliorer le wifi et moi j ai pû d internet par wifi quand je linstalle alors aux chiottes le sp2 :cry:
    jeje001, 6 Novembre 2004
    #33
  14. Offline
    tribal_ Elite
    J'ai remarquer sa quand j'etais dans ajout/suppr :shock:

    Autrement je le savais pas du tout :p
    tribal_, 6 Novembre 2004
    #34
  15. Offline
    SirSmokeALot Touriste
    C'est de la pure merde le SP2. Je l'ai installe il y a une semaine pour voir ce que ca donnait malgre les echos negtifs que j'ai eu, et c'est trop mal foutu. Y a des problemes partout, vive aussi les incompatibilites (software et hardware) et j'ai l'impression que ma machine est beaucoup plus lente. Enfin ce que je conseillerai de faire, c"est de mettre toutes les maj possibles et surtout de ne pas installer SP2 et de rajouter un bon BitDefender.
    SirSmokeALot, 6 Novembre 2004
    #35
  16. Offline
    TheNastyBoy B0rn t0 b3 r00t
    j'ai installé le SP2 sur la machine familiale... RAS... ah si un truc : je n'accède plus à un seul serveur ftp... et ça me dérange beaucoup, même lorsque le firewall est désactivé, quelque soit le logiciel, pas moyen... je cherche où est-ce que j'aurais pu avoir mal coché ou décoché...
    TheNastyBoy, 6 Novembre 2004
    #36
  17. Offline
    Clown come on belgium
    Moi j'ai pas installer Sp2 parce qu'il y avais une liste ou ils disaient que Star Wars Kotor marchait pas dessus...
    Clown, 6 Novembre 2004
    #37
  18. Offline
    Noir Never forget who i am !
    Pour plus avoir ce genre de connerie, faut aller dans le panneau de configuration et puis aller sur "mises à jours automatique" et désactiver.

    Comme ça plus de problème :wink:
    Noir, 6 Novembre 2004
    #38
  19. Offline
    ADdikt Elite
    de mon coté,je n'ai aucun probleme avec le sp2
    ADdikt, 6 Novembre 2004
    #39
Statut de la discussion:
Fermée.