Speed touch

Discussion dans 'Réseau, Wifi' créé par Onefive, 14 Novembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Onefive Freddy Tougaux
    Qui serai me dire pk ma connexion INTERNET n arrete pas de se deconnecter Pas de Format: C

    SVP merci d avance :)
    Onefive, 14 Novembre 2002
    #1
  2. Offline
    hehe PANCAKE !

    perte de synchro

    voilà, t'as la réponse :D
    hehe, 14 Novembre 2002
    #2
  3. Offline
    Kizoma Elite
    Explique ton probleme .
    Kizoma, 14 Novembre 2002
    #3
  4. Offline
    Ch4zyx Elite
    Fais la mise a jour de ton driver

    il te faut la 1.6 1.5R :]

    cherche sur google :D
    Ch4zyx, 14 Novembre 2002
    #4
  5. Offline
    admix G!v3 m3 a 60v3rnm3n7
    y a la 2.007 sur touslesdrivers. com elle est compatible avec tous les alcatel

    c'est ici
    admix, 14 Novembre 2002
    #5
  6. Offline
    Onefive Freddy Tougaux
    Mon prob c est que je lance Speed touch penard je peux surfer puis comme ca paf coupe le modem le modem (logo vert) redeviens rouge puis jaune puis re vert et je peux me rconnecter c est comme si pendant un moment y perdait le signale du cable comprend rien ?(
    Onefive, 14 Novembre 2002
    #6
  7. Offline
    Onefive Freddy Tougaux
    Mouarf alors vais sonner a Belgacom enfin PO moi mon brother hihihi franchement c est po encor eua point l ADSL :-(
    Onefive, 14 Novembre 2002
    #7
  8. Offline
    Onefive Freddy Tougaux
    NON de la musique debile plutot dudududududududuuuuududududu ALLO OUI BONJOUR PATIENTER UNE MINUTE ...... DUDUDUDudududududuududu 20Minutes plus tard DSL nous somme submerger d appel veiller rappeler plus tard Tu...tu...tu...tu...tu...tu
    Onefive, 15 Novembre 2002
    #8
  9. Offline
    kaRma Drink Fast Corp.
    Format c: kan meme ...
    kaRma, 15 Novembre 2002
    #9
  10. Offline
    Onefive Freddy Tougaux
    Qui serai me dire pk ma connexion INTERNET n arrete pas de se deconnecter Pas de Format: C SVP merci d avance
    Onefive, 15 Novembre 2002
    #10
  11. Offline
    Fish Bouillant même !
    lol karma toujours la pour placer ton tit format c: mais tu t calmé ca va plus ca


    Si c ta première led ki devien rouge c ke c soit un probleme de drivers soit c ton port usb ki deconne

    Depuis les 3.3 bcp de gens on des probleme car le modem demande plus ke les 500mA ke fourni le CM

    La solution: un hub allimenté pensez y :D
    Fish, 15 Novembre 2002
    #11
Statut de la discussion:
Fermée.