stress adsl , msn :s

Discussion dans 'Hardware, matos' créé par kevz, 20 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    kevz BF3 ?
    Voila , j'suis en reseau chez mon pere
    on a bien crée le reseau puisque tout fonctionne
    SAUF MSN , alors , je c aller partout sur le net sauf sur msn
    alors si qq1 a deja u le pb et si il a trouvé la solution ca s'rait bien sympa :p

    merci
    kevz, 20 Juillet 2004
    #1
  2. Offline
    MystiC HOMM addict
    c un reseau p2p (pc à pc) ou ya un routeur? vérifie si le port msn nest pas blokés ou essaie de le changer, tu peux le faire des les options de msn
    MystiC, 20 Juillet 2004
    #2
  3. Offline
    kevz BF3 ?
    c du de carte rezo a carte rezo
    et pour le port de msn , je v regarder.

    edit:
    pour le port , je voit pas ou le changer :oops: :oops:
    kevz, 20 Juillet 2004
    #3
  4. Offline
    MystiC HOMM addict
    ds tes préférences, tu vas ds connexion et là tu changes le port
    ton prob msn m'est déjà arrivé kan javais fait du p2p comme toi.. jai jamais essayé de le résoudre car jai direct mis un routeur :? daprès skon ma dit cest un prob assez fréquent du a windows..

    si ca fonctionne pas en changeant le port, faudra atten,dre ke qqun dautre donne plus de solutions..
    MystiC, 20 Juillet 2004
    #4
  5. Offline
    kevz BF3 ?
    bah , il faut le changer seulement qd on utilise un server proxy
    le modem stun eicon [de la merde ms bon :p ] alors ,ke chez moi g un asus , et aucun pb avec les connection p2p tout fonctionne :s
    c ca le bleme , et comme j'utilise pas de server proxy , je saurais po changer le port !!
    kevz, 20 Juillet 2004
    #5
  6. Offline
    kevz BF3 ?
    personne a de solution ???
    kevz, 20 Juillet 2004
    #6
  7. Offline
    ImMorT4L Touriste
    Tu débloke le port 1863 en TCP ET UDP pour avoir un Accès correct...
    En déloquant ceux là, tu as moyen de chatter.

    Faut aller dans le table de routage NAT de ton modem :p


    Sinon, voilà la liste complète des ports pour Messenger:

    MSN Messenger
    (Watch Out! Opens a wide port range!)
    NOTE: Shut off any personal firewall programs such as BlackIce, ZoneAlarm, etc.
    Ports 6891-6900 enable File send,
    Port 6901 is for voice communications
    Allows Voice, PC to Phone, Messages, and Full File transfer capabilities.
    Thnx to Brad King & Bill Finch Jr.
    IN TCP 6891 - 6900
    IN TCP 1863
    IN UDP 1863
    IN UDP 5190
    IN UDP 6901
    IN TCP 6901
    ImMorT4L, 20 Juillet 2004
    #7
  8. Offline
    VaNdAl ex membre
    J'avoue kje suis un peu perdu dans ce qu'il faut mettre exactement ya pas moyen d'avoir des screens ou un explications plus détaillée ? merci :p
    VaNdAl, 21 Juillet 2004
    #8
  9. Offline
    BatMath Touriste
    T'aurait pas Norton comme firewall par hasard ?
    BatMath, 21 Juillet 2004
    #9
  10. Offline
    VaNdAl ex membre
    Moi j'ai le meme problème sur le pc d'mon padre et c survenu sans prévenir, sans qu'on ait installé quoique ce soit, enfin pense po... Et non j'ai pas installé norton firewall dessus (ni aucun autre firewall d'ailleurs)
    VaNdAl, 21 Juillet 2004
    #10
  11. Offline
    Vinyx Elite
    Un copain a deja eu le cas et c'atait son antivirus la cause :wink:
    Vinyx, 22 Juillet 2004
    #11
  12. Offline
    MystiC HOMM addict
    bah il aurait eu un message du genre, voulez vous autoriser msn messenger à sexecuter si ct le cas..
    MystiC, 22 Juillet 2004
    #12
  13. Offline
    kevz BF3 ?
    c bon lol g acheter un routeur :p
    kevz, 29 Juillet 2004
    #13
Statut de la discussion:
Fermée.