Suprimer l'antivirus microsoft ( sp2 )

Discussion dans 'Windows' créé par - Lo0, 6 Juin 2006.

Statut de la discussion:
Fermée.
  1. Offline
    - Lo0 Elite
    Voila, comment supprimer l'antivirus que microsoft nous impose lorsqu'on installe le sp2 de windows Xp ?

    Il fout vraiment le bordel chez moi =/ :pfiou:
    - Lo0, 6 Juin 2006
    #1
  2. Offline
    AssiuM Fan
    Un antivirus ?
    Tu veux pas parler du centre de sécurité ?
    AssiuM, 7 Juin 2006
    #2
  3. Offline
    Froggy fake geek
    je crois qu'il n'y a pas moyen de le supprimer ... néanmoins il y a tt a fait moyen de le déactivé ;)

    suffit de faire paneaux de config > centre de sécurité ;)
    Froggy, 7 Juin 2006
    #3
  4. Offline
    Noir Never forget who i am !
    Tu veux sûrement parlé du Pare-feu car il n'y a pas d'antivirus intégré à windows XP :-D
    Noir, 7 Juin 2006
    #4
  5. Offline
    - Lo0 Elite
    Dans "paneau de configuration/centre de sécurité.. " il y a un onglet Protection antivirus.
    Bon moi j'appelle ca un antivirus :p Pas moyen de le désactiver -_-""
    Ce qui est embétant car j'ai peur qu'il ne rentre en conflit avec d'autre antivirus. De plus, il suprimme les fichier qu'on m'envois par msn > _ <

    " Ce fichier a été éffacer car il pourait éventuellement s'agir d'un virus " =/ ******* va, il me demande meme pas mon accord pour le suprimer.

    Les onglet par feu et mise a jour automatique sont désactivé. Donc j'en déduis que ca provient du dernier onglet protection antivirus :/ qu'on ne peut pas configurer évidement.

    Pff
    - Lo0, 7 Juin 2006
    #5
  6. Offline
    Noir Never forget who i am !
    c'est le centre de sécurité et non un antivirus malin :)

    "Panneau de configuration" -> "Outils d'administration" -> "Services" -> mettre le service "Centre de sécurité" sur "manuel" -> arrêter le service.
    Noir, 7 Juin 2006
    #6
  7. Offline
    - Lo0 Elite

    Merci, je savais pas qu'il fallais faire comme ca =]

    Par contre, zut de flutte, il y a un auto censureur sur le forum =/
    - Lo0, 7 Juin 2006
    #7
  8. Offline
    tribal_ Elite
    C'est pas un anti-virus c'est le centre de sécurité qui te dis simplement si tu as un anti-virus ou si tu as pas. :-D
    tribal_, 7 Juin 2006
    #8
  9. Offline
    - Lo0 Elite
    Ben, antivirus ou pas. Y'a un truc dans le sp2 qui supprime ce qu'on m'envois sous msn ( et qui n'est pas le firewall, vu qu'il est désactivé ) et il m'affiche que c'est le centre de sécurité qui a décider de suprimer tel ou tel fichier.
    Bref s'il fait la chasse au " virus " pour moi cest un antivirus :pfrt:

    Fin de toute maniere je crois que cest réglé mais j'ai pas encore essayé.
    - Lo0, 7 Juin 2006
    #9
  10. Offline
    Froggy fake geek
    c'ets bizare quand même cette histoire de fichiers éffacés o_O
    Froggy, 7 Juin 2006
    #10
  11. Offline
    Noir Never forget who i am !
    c'est dans les options msn je pense, si on t'envois un fichier .mp3 par exemple ou .exe, celui-ci éfface automatiquement le fichier.

    Il faut que tu trouves le "Mess Patch" qui supprimera cette option ;)
    Noir, 7 Juin 2006
    #11
  12. Offline
    KAMI spim spam spoum
    Faut pas désactiver le système tout entier pour des fichiers msn quand même. Si je me suiviens bien il y a une aute manière.

    Panneau de configuration / centre de sécurité / sur la gauche dans les options il y a "Modifier la façon dont le centre de sécurité me prévient" et là tu décoche tout. Logiquement il ne va plus te faire ch***.
    KAMI, 7 Juin 2006
    #12
  13. Offline
    Noir Never forget who i am !
    oui mais relis ce qu'il a écrit, c'est msn qui lui efface ce qu'on lui envoit et bon ce problème est lié à msn même.
    Noir, 7 Juin 2006
    #13
  14. Offline
    KAMI spim spam spoum
    Ben je crois que en faisant cette manip msn ne le fait plus. Enfin je peux me tromper mais j'avais déjà lu ca quelque part.
    KAMI, 7 Juin 2006
    #14
  15. Offline
    Noir Never forget who i am !
    non rien avoir :-D d'où l'utilité du messpatch :-D
    Noir, 7 Juin 2006
    #15
Statut de la discussion:
Fermée.