Temérature de votre CPU?

Discussion dans 'Hardware, matos' créé par pwned_, 13 Octobre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    pwned_ p*rnstar
    oui je sais c le 2emme thread que je mets en po bcp de temps mais je voulais aussi savoir a cb vous montez avec vos ptites machines?
    moi j'ai un 2000xp+ avec un taisol et 3 vetillos dans ma tour et de l'artic silver je monte a 48C° au repos et a 54C° en action pnd 1h30 environ
    et vous? ?(
    pwned_, 13 Octobre 2002
    #1
  2. Offline
    pwned_ p*rnstar
    ah oui un AMD? ?(
    pwned_, 13 Octobre 2002
    #2
  3. Offline
    pwned_ p*rnstar
    tepérature du procésseur si tu préfere:p
    pwned_, 13 Octobre 2002
    #3
  4. Online
    CooL3R ex membre
    Bah moi je monte pas en t° etant donné que j'ai tjs ( tou le monde le saura ) un celeron et que le celeron ne chauffe pas ou presque pas...alors je m'inquiete pas....

    Pour ta t°, t'inquiete pas, tant que ce depasse pas 70° tu n'as pas à t'inquieter...le jour ou ca fait 90°...alors je sais pas comment tu reussiras encore à utiliser ton pc :d:d
    CooL3R, 13 Octobre 2002
    #4
  5. Offline
    Frooty Elite
    mais c'est normal ..

    moi j'ai un xp1800 a 1.53Ghz avec un ThermalTake Volcano 7 et ça monte de 47 a 51 °(apres 1h en plein travail)

    ah oui Temperature ca prend un "p"
    Frooty, 13 Octobre 2002
    #5
  6. Offline
    pwned_ p*rnstar
    lol mrd ca fais con ca :D
    j'ai tapé trop vite et j'ai ratté une touche ca arrive meme au plus grands lol :D
    pwned_, 13 Octobre 2002
    #6
  7. Offline
    pwned_ p*rnstar
    lol :D
    pwned_, 13 Octobre 2002
    #7
  8. Offline
    M0ff KISHMASTER
    yolp mwa 1800 Xp@1679Mhz au lieu de 1530 avec un taisol 39° :D
    M0ff, 13 Octobre 2002
    #8
  9. Offline
    pwned_ p*rnstar
    ui avec ta cheifetch :p :D
    tit poulet compique vaz
    pwned_, 13 Octobre 2002
    #9
  10. Offline
    M0ff KISHMASTER

    hehhe chieftec powwwwaaa :D
    M0ff, 13 Octobre 2002
    #10
  11. Offline
    pwned_ p*rnstar
    héh :D
    centrale nucléaire powaaaa :D
    enfin non le miens fais uatant de bruit que le tiens enfin ptet po :D
    on va voir un jour
    pwned_, 13 Octobre 2002
    #11
  12. Offline
    M0ff KISHMASTER

    hehe 39 mwa po 50 et sans 2000 ventilos :]
    M0ff, 13 Octobre 2002
    #12
  13. Offline
    pwned_ p*rnstar
    :p j'ai mis 2 ventillos sur ma carte graph mnt :p
    plus de freeze :D
    pwned_, 13 Octobre 2002
    #13
  14. Offline
    M0ff KISHMASTER
    jamais eu de freeze :p


    LeadTeK poowwwwaaa :D
    M0ff, 13 Octobre 2002
    #14
  15. Offline
    pwned_ p*rnstar
    ventillo surtout :D t'as vu le refroidissement que tu as et tu as des ptit crises de lag :p X(
    pwned_, 13 Octobre 2002
    #15
  16. Offline
    M0ff KISHMASTER
    c a cose du nouvo hd je crois javais jamais ca avt

    ou bien c nortonb antivirus ou un machin comme ca :evil:
    M0ff, 13 Octobre 2002
    #16
  17. Offline
    Crisp100 Elite
    moi athlon 1600+ de 1400mhz je suis à 1500(c est pas fini) température de 40 au repos et +-45 en charge

    gf4 ti4200 250/500===>275/570(pas fini non plus)

    j ai qu un taisol sur le cpu et 2 ventilos de tour
    Crisp100, 13 Octobre 2002
    #17
  18. Online
    euskadi ex membre
    yo 47 degres au repos et 53 en action t'es dans la norme ;)
    euskadi, 13 Octobre 2002
    #18
  19. Offline
    admix G!v3 m3 a 60v3rnm3n7
    a part dans le bios...
    admix, 13 Octobre 2002
    #19
  20. Offline
    kaRma Drink Fast Corp.
    wé on voit ca ou ?
    kaRma, 13 Octobre 2002
    #20
Statut de la discussion:
Fermée.