Temperature ideal ! ?

Discussion dans 'Hardware, matos' créé par Lamor, 3 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    Ben j'ai la meme cfg que toi.. Je viens de tout nettoyé.. et j'ai une temperature de 48 degres constant... sans jouer :) je vais tester! voir si ca me derange! sinon.. new proco
    Lamor, 3 Septembre 2005
    #21
  2. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Bah, si le rad est enlevé de la cm et bien seché ... Moi je le passe sous l'eau et je le savonne carrément, pis 1h sur un essuie près du chauffage. ;)


    Et pis après je met la cm et la cg au lave vaisselle mais ca c'est une autre histoire ...
    Lagwagon, 3 Septembre 2005
    #22
  3. Online
    .MalixXx ex membre
    Mdrrrrr :D
    .MalixXx, 3 Septembre 2005
    #23
  4. Offline
    Adri Elite
    Bon les procos sont pas les memes c'est sur mais bon...Avec mon 560J et mon rad de base que j'avais oc a 4Ghz ma pate avais cramé et comme jtrouvais qu'il chauffait de trop ( 100° écrit en rouge dans le bios :D jsavais pas aller + loin que ca ) jlai remis a la fréquence de base mais rien ne changeait..j'arrive a aller sous windaube mais des que qqun se connectais sur msn ou que j'ouvrai un dossier la t° passait de 70 a 95° :pfiou:
    Pis j'ai démonté le proco et j'ai vu que la pate avait tellement chauffé qu'elle s'était solidifiée a un point que le contact entre le rad et le cpu ne se faisait pu...donc c'est comme si j'avais pu de rad :xmas:
    Je vire la pate séchée je mets de l artic silver 3 et now 45-50° et a peine 58° en pleine charge :p
    Adri, 4 Septembre 2005
    #24
Statut de la discussion:
Fermée.