The all-seeing eye

Discussion dans 'Windows' créé par julien_, 26 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    julien_ harkor.be
    Voilà, pour pouvoir utiliser the-all seeing eye, il faut que je click sur l'icone d'installation pour pouvoir l'ouvrir, si je me contente de cliquer sur son icône il ne s'éxécute pas ...

    Et pour vous dire çà fait déjà quelques mois que çà me suis et çà mcasse un peu les bombons :D

    J'ai profité de l'occasion pour formater mais le problème persiste

    PS: j'utilise la dernière version de ASE et j'ai winxp Sp1 inclu


    Merci d'avance
    julien_, 26 Mai 2005
    #1
  2. Offline
    _MaCTaByLiS Elite
    moi pas avoir tout comprit :?
    _MaCTaByLiS, 26 Mai 2005
    #2
  3. Offline
    Gabberzorus Elite
    C'est vrai que c'est pas très clair! Le truc est installé mais pour le lancer tu dois cliquer sur le fichier d'install?? Si c'est ça ce n'est pas normal en effet mais bon ce n'est pas vraiment un problème :wink:
    Vérifier peut-être si lle raccourci de l'icône pointe bien vers ton fichier exe
    Gabberzorus, 27 Mai 2005
    #3
  4. Offline
    julien_ harkor.be
    en gros c'est vrai que c'est pas un gros problème, ce qui m'embête juste ces çà

    C'est comme si on te demandais de cliquer sur ok pour rentrer sur gamerz alors que les autres eux, çà y arrivent de suite ...


    En plus quelque fois le serveur ase ne répond pas à l'installer ..
    Même après un formatage c'est toujours comme celà ...
    julien_, 27 Mai 2005
    #4
  5. Offline
    KraiS Elite
    l'installateur de tASE est un fichier qui se connecte sur le net pour downloader le prog et l'installer en meme temps

    si t'es pas connecté kan tu veux l'installer c ptète pour ça ki se passe rien.. :roll:
    KraiS, 27 Mai 2005
    #5
  6. Offline
    julien_ harkor.be
    Ok, jveu bien tout me de là à me dire qu'il faut que jsois connecté pour dl ...

    Soit, je suis connect 24h/24 ip fixe ...
    jsuis sur teamspeak en même temps donc ...

    Mon prob c'est pas l'instal c'est que le logiciel ne déconne pas...
    Quand je veut lancer ase, c'est comme si je ne faisais rien, il me met le sablier 2sec et après rien de plus aucun proscessus ne se met dans le gestionnaire des tâches...

    Et aucun messages d'erreurs ne survient non plus...
    julien_, 27 Mai 2005
    #6
Statut de la discussion:
Fermée.