[Trouvé]Devoir indiquer à chaque fois la puissance du cpu!!!

Discussion dans 'Windows' créé par k o D, 18 Janvier 2004.

Statut de la discussion:
Fermée.
  1. Offline
    k o D Belge !
    Voilà,

    comme il est mis dans le titre, à chaque redémarrage de pc, la fenêtre du bios s'ouvre et me demande la puissance de mon processeur :shock: .

    C'est une p3 500 et j'ai le choix entre Manuel, 330 ou 500 mhz.

    Enfin, c'est pas normal qu'il fasse çà à tous les coups...

    J'ai çà depuis que j'ai mis un disque dur externe, je pense que çà à certainement à voir...

    Merci d'avance :wink:
    k o D, 18 Janvier 2004
    #1
  2. Offline
    ketum Touriste
    certainement la pile de la CM qui est naze, essaye de la changer :idea:
    ketum, 18 Janvier 2004
    #2
  3. Offline
    GUMBAL 1337
    Fait une reche otomatik? mois o debut il ne detecter pas mes disc dur ni mes lecteur graveur j ai fait reche otomatik ds le bios et now il demare bien
    GUMBAL, 18 Janvier 2004
    #3
  4. Offline
    k o D Belge !
    Je sais pas si je vais encore en trouver une pour mon vieux pc...

    Enfin, c'est le seul effet que la pile soit naze?

    Ah non, l'heure aussi non? et çà effectivement, çà ne tourne plus juste non plus.

    Bah s'il n'y a que çà... je vais pas me casser la tête
    k o D, 18 Janvier 2004
    #4
  5. Offline
    AssiuM Fan
    moi aussi je vois que ça...
    AssiuM, 18 Janvier 2004
    #5
  6. Offline
    k o D Belge !
    Oui je vais passer chez mon fournisseur :cool:

    Merci à vous les gars! :D
    k o D, 18 Janvier 2004
    #6
Statut de la discussion:
Fermée.