Un probleme de temperature !!

Discussion dans 'Hardware, matos' créé par Guest, 1 Juillet 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Guest ex membre
    Salut à tous , je suis nouveau !!!!!!!!!

    J'ai un Athlon 2500 XP + (Barton) et le Bios me donne les temperatures suivante : Temperature CPU 78°
    Temperature Systeme 32°

    Je me pose des questions par rapport à la temperature donnée par le Bios du CPU !!! En touchant le CPU je ne le trouvais pas très chaud , donc fais une mesure sur le disipateur de chaleur avec un thermométre qui m'a donnée 36°.....Je pense que ma sonde de temperature à un probléme. Est ce possible ?

    Morpheus57
    Guest, 1 Juillet 2003
    #1
  2. Offline
    Ninfort ex membre
    c ton pc est trop cho il reboot
    c parceke ton centilo est pas asser puisant alor tu ouvre ton pc [ retire la face ] et il chaufera plus
    Ninfort, 1 Juillet 2003
    #2
  3. Offline
    b00msTicK O=(*.*Q)
    si t'as pu toucher le cpu c'est que y a pas de ventilo

    mets en un

    :D:]
    b00msTicK, 1 Juillet 2003
    #3
  4. Offline
    Guest ex membre
    Le Pc et ouvert des 2 cotes , et j'ais touchait le dissipateur de chaleur et non le CPU §§
    Guest, 1 Juillet 2003
    #4
  5. Offline
    Switch Elite
    Essaye un logiciel sous windows ... bien qu'il risque de te renvoyer les memes infos.

    Au fait c'est quoi ta carte mère et ton ventirad ?
    Switch, 1 Juillet 2003
    #5
  6. Offline
    Guest ex membre
    Carte Mere Mainboard L7S7A2
    et le Ventilo il etait founie avec le Pross quand je les acheté
    Guest, 1 Juillet 2003
    #6
  7. Offline
    Guest ex membre
    De plus Sandra me donne les memes valeur !!!!
    Arfff pas cool !!
    Guest, 1 Juillet 2003
    #7
  8. Offline
    Ninfort ex membre
    mais un gros ventillo a coter , pas un de pc ! la temperatur va redesendre net :p
    Ninfort, 1 Juillet 2003
    #8
  9. Offline
    Guest ex membre
    J'ais deja essayer sa !!! La temperature du CPU et rester la meme tendi que la temperature du Systeme a chuté de 4°
    Guest, 1 Juillet 2003
    #9
  10. Offline
    Ninfort ex membre
    lol c ke tas un pc de merde :p ou bien cest le programme ki indique la temperatur ki foire :p
    Ninfort, 1 Juillet 2003
    #10
  11. Offline
    FoX2000 Revenant
    Change de ventilo


    et decrasse celui que tu as actuellement
    FoX2000, 1 Juillet 2003
    #11
  12. Offline
    ttt3566 ex membre
    Bete question,t'as mis de la pate thermique?celle fourni ac le processeur?ou une autre?
    ttt3566, 1 Juillet 2003
    #12
  13. Offline
    b00msTicK O=(*.*Q)
    si il est fourni avec le proco ça doit pas être un très vieux, vu que c un barton :roll:
    b00msTicK, 1 Juillet 2003
    #13
  14. Offline
    Guest ex membre
    Le Pc je les montes sa 15 jours de plus les valeurs sont donnes par le Bios.. (Et j'ais bien mis la pate termique )
    Guest, 1 Juillet 2003
    #14
  15. Offline
    Guest ex membre
    Mais comment sa ce fait qu'il ne reboot pas , du a sa temperature elevé ????Serait t'il pas entraint de mourir ??
    Guest, 1 Juillet 2003
    #15
  16. Offline
    ttt3566 ex membre
    Mouru mouru...pas si vite...y a forcement une explication...Tu peux pas reporter le proco sous garantie?
    ttt3566, 1 Juillet 2003
    #16
  17. Offline
    Guest ex membre
    Arff !! Je les commandé sur topAchat donc c'est un peut la misere !!! Il faut le renvoyer et ensuite il faut attendre qu'il le control , et la seulement il te renvoi un autre si c'est bien sa !!
    Guest, 1 Juillet 2003
    #17
  18. Offline
    ttt3566 ex membre
    Moi jveux bien te l'achanger contre le mien si tu veux...
    J'ai un Xp2000+...
    ok :arrow:
    ttt3566, 1 Juillet 2003
    #18
  19. Offline
    Guest ex membre
    Tu rigole ou quoi !! Je le garde !!!! :twisted:
    Guest, 1 Juillet 2003
    #19
  20. Offline
    ttt3566 ex membre
    J'ai l'air de rire la?franchement?
    ...
    ...
    Bon,sérieux,tes valeurs par défaut dans le bios,elles sont correctes?
    Genre,le voltage,il est bon?
    C'est peut-etre betement ça...?
    ttt3566, 1 Juillet 2003
    #20
Statut de la discussion:
Fermée.