[Urgent] Alctatel Speed touch + SP2 ???

Discussion dans 'Windows' créé par AbimeS, 3 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    AbimeS ex membre
    Je voulais savoir si quelqu'un a eu le problème du conflit entre le SP2 et le modem adsl usb alctel speed touch ? Car j'ai un pote qui vien de l'installer et le modem aparêt comme déconecter de son pc (l'icone du modem est rouge)
    C'est un probleme assez urgent si vius saviez repondre assez vite ce serait sympa.
    AbimeS, 3 Décembre 2004
    #1
  2. Offline
    Doctor Shen Touriste
    qu'il le désinstalle, débranche le modem, redemarre, télécharge les derniers drivers grâce à son fidèle 56k :p ,lance l'installation, ne branche le modem qu'à la fin de l'installation et pas avant !

    drivers ici
    Doctor Shen, 3 Décembre 2004
    #2
  3. Offline
    AbimeS ex membre
    oki merci pour lui mais les drivers c'est bien pour adsl ??
    AbimeS, 3 Décembre 2004
    #3
  4. Offline
    AbimeS ex membre
    J'ai rien dis :p
    AbimeS, 3 Décembre 2004
    #4
  5. Offline
    li thong ex membre
    RE : de Doctor Shen :arrow: qu'il le désinstalle, débranche le modem, redemarre, télécharge les derniers drivers grâce à son fidèle 56k ,lance l'installation, ne branche le modem qu'à la fin de l'installation et pas avant !

    D'accord avec toi dans l'urgence, mais moi, je décoche pare feu de XP sp2, et tout va nickel :arrow: ne pas mal le prendre, mais je te jures que cela marche, donc un clic quoi. Bonne nuitée Doctor Shen et merci pour AbimeS ( super sympa quoi )
    li thong, 4 Décembre 2004
    #5
  6. Offline
    MikeTronic Elite
    Si c'est juste le pare feu il suffis pas de configurer les ports ?!
    Enfin je sais pas c'est une question...
    MikeTronic, 4 Décembre 2004
    #6
  7. Offline
    _gilles Elite
    Aucun problme chez moi pour le même modem sous SP2.
    _gilles, 4 Décembre 2004
    #7
  8. Offline
    Dobclan Bouddha ex membre
    Idem pour moi.. Pas de prob , ni de conflit.....
    Dobclan Bouddha, 4 Décembre 2004
    #8
  9. Offline
    Volcans Elite
    voilà, enfete c'etait pour moi, merci abimes

    j'ai desinstall le sp2
    Là j'ai remis els dernier driver pour mon modem et fo ke je reinstalll le SP2 pour tester ca.
    Sinon pour le parefeu, chez moi ca marche pas :s
    A mon avis il y a des port à config :s
    Volcans, 4 Décembre 2004
    #9
  10. Offline
    [ Vins ] Hattrick Manager
    Moi j'ai mm jms réussi à l'installé ce vieux SP2 et g aussi l'alcatel speedtouch usb. Chaque fois jle téléchargeais et au moment de vérifier ma config avant l'install, msg d'erreur. Le prob c'est que mtn il veut tout le tps me le faire télécharger. Mais ca bouffe le quota ca à la longue :x
    [ Vins ], 4 Décembre 2004
    #10
  11. Offline
    li thong ex membre
    Chez-moi, je fais des essais, dans XP PRO SP2/centre de sécurité/Pare-feu Windows :arrow: activé, rien ne va plus, tu le remets en désactivé(non recommandé par B.Gates), tout remarche :arrow: j'argumente en te montrants le chemin et le détail complet, voici, voilà:

    Tu vas sur démarrer/Panneau de configuration/centre de sécurité :
    1] Pare-feu :arrow: non surveillé, je gère moi-même.
    2] Mises à jour automatiques :arrow: Activé.
    3] Protection antivirus :arrow: non surveillé, je gère moi-même.

    De là, tu vas plus bas dans/Pare-feu Windows/
    1] Générale :arrow: Désactivé(non recommandé).
    2] Exception/Assistance à distance/InfrastructureUPnP/MSN.
    3] Avancé/Connexion au réseau local3 :arrow: Activé/Paramètre
    a] Services :arrow: Activés :
    _http://20.0.0.99 : 20993/WMCS/
    _Protocole IMAP4.
    _Protocole IMAP3.
    _Protocole POP3.
    _SPMP.
    _FTP.
    _telnet.
    _HTTP.
    _HTTPS.
    _WMC WM DRM.
    b]ICMP :arrow: autoriser une requête d'écho entrante(activé)

    Bonne soirée à toi Le prophete
    li thong, 4 Décembre 2004
    #11
Statut de la discussion:
Fermée.