[Urgent] Prob cm + proco

Discussion dans 'Hardware, matos' créé par bTs-, 21 Juin 2008.

Statut de la discussion:
Fermée.
  1. Offline
    Bince Elite
    Avec moi elle tournait impeccable avec 2x1Go corsair.
    Il n'y a aucun problème de compatibilité.
    Je te conseille aussi de clear CMOS.
    Il me semble que c'est un jumper comme sur la plupart des cartes mères.
    C'est vrai que c'est chiant quand on vient d'acheter du matos et qu'il faut tout configurer.
    Moi je suis toujours en train de configurer ma nouvelle carte mère...

    J'espère que le clear cmos règlera ton problème.
    Bince, 23 Juin 2008
    #21
  2. Offline
    bTs- Elite

    Oui comme ça je peux garder le matos , je testerai cela ce soir ou demain :)

    Merci , je tiens au courant :p
    bTs-, 23 Juin 2008
    #22
  3. Offline
    [ Mel ] Elite
    aussi cette carte mere permet de faire une sorte de reboot du bios, elle sauvegarde en fait la derniere config bios stable, enfin qui est validée et bootable, pas pour ca que c est stable ensuite sur win :p ( c'est le deuxieme bouton près du boot, pour revenir aux dernieres paramètres stables)
    [ Mel ], 23 Juin 2008
    #23
  4. Offline
    bTs- Elite

    Ouille j'ai pas trop compris la :s
    bTs-, 24 Juin 2008
    #24
  5. Offline
    Noir Never forget who i am !
    en clair, si il y a un crash du bios (si tu le fait sous windows), celui-ci reviendra à la version précédente d'après ce que j'ai compris.
    Noir, 24 Juin 2008
    #25
  6. Offline
    bTs- Elite
    C'est bon , je me suis décider à 2H du mat de monté le pc :

    J'ai retirer tout , brancher élement par élement tout en fesant un CMOS , la machine tourne très bien :) , j'en suis ravis :)

    Si non juste quelques choses que j'aimerai changé :

    - Comment l'OC mais pas en éxageration
    - Pourquoi je n'arrive pas à démarer le pc via le bouton de mon boutier mais celui de la CM ?

    Merci
    bTs-, 24 Juin 2008
    #26
  7. Offline
    Noir Never forget who i am !
    Je ne sais pas ce qu'est un "boutier" même si je me doute de ce que tu veux dire... Si ça ne fonctionne pas, c'est que tu as mal branché le switch "jumper" qui part de ton boitier à la broche de la carte mère.

    lis le manuel de ta carte mère, tout est indiqué à l'intérieur.

    Pour ce qui est de l'overclocking, il y a énormément de tutorial sur le net pour t'aider.
    Noir, 24 Juin 2008
    #27
Statut de la discussion:
Fermée.