Virus dans Bios, Possible??

Discussion dans 'Hardware, matos' créé par TrunK, 13 Décembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    TrunK 공지글
    Yop,

    Depuis que j'ai flashé mon bios, j'ai quelque problème, j'ai quand je vais dans ma config Bios, y a des carré qui suivent les phrases, ce qu'il n'y avait pas avant que je le flash.
    J'ai flashé le bios, a la bonne version, avec le bon rom mais depuis ça bug. En fait jai ecrasé mon ancien bios par la meme version. Depuis ca teamps aussi, j'ai des prob de registres system, je sai pas si ça vient de la mais c'est lourd.
    Enfin bref ma question était de savoir si un virus pouvait ce mettre dans le bios, si oui comment le virer ?
    Peut on mettre le bios de base celui des reglages usines?
    TrunK, 13 Décembre 2002
    #1
  2. Offline
    titloup Elite
    C'est sans doute que t'as fait une mauvaise manipulation :arrow: reprends l'ancienne version :arrow: ou même une nouvelle :arrow: et refait l'opération... :idea:
    titloup, 13 Décembre 2002
    #2
  3. Offline
    [CdC]Fruitella ex membre
    Je pense pas que l'on doive parler de virus mais tu as probablement mis un nouveau bios un pu foireux ...
    Que te dire a part "Bonne mertttt" ...
    [CdC]Fruitella, 13 Décembre 2002
    #3
  4. Offline
    TrunK 공지글
    On sai pas enlever un cavalier pour remettre le bios d'usine??

    PS: j'ai une msi KT3 ULTRA2 (avec raid) le bios est la version 5.6 jai deja mis a la version 5.5 puis remis a la 5.6 toujours des carrés.
    TrunK, 13 Décembre 2002
    #4
  5. Offline
    Carambar He once forgot how to cry
    Je sais pas pourquoi mais les mises-à-jour de BIOS MSI ont toujours foiré chez moi. J'ai une KT3 Ultra ARU aussi.
    Carambar, 13 Décembre 2002
    #5
Statut de la discussion:
Fermée.