Vitesse cable brutele

Discussion dans 'Réseau, Wifi' créé par ChoKapiK, 24 Mars 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Guest ex membre
    :shock:
    >>les facades des amplis ki venait de chez lidl

    en tout cas dans ma rue ils ont change les emplis !
    -------
    il y a 2 jours
    j avais un slow down -> 40KB/S
    reboot modem
    ---------
    --> pendant 2 Minutes
    j ai fait entre 110 et 220 KB/S
    [ 185 KB/S en moyenne]

    J ai des slow dons depuis
    40KB/S au lieu de 79KB/S a certain moments [ alors que jamais avant]

    --> se pourrait bien qu il preparent
    qq chose.
    Guest, 2 Avril 2003
    #41
  2. Offline
    b00msTicK O=(*.*Q)
    c sur que le cable employé est pourri :x
    b00msTicK, 2 Avril 2003
    #42
  3. Offline
    nuTz Elite
    nuTz, 2 Avril 2003
    #43
  4. Offline
    John__ Touriste
    tvcablenet :

    moyenne sous win : 350
    moyenne sous linux : 410

    (calculés sur des serv a large bande passante...)
    John__, 2 Avril 2003
    #44
  5. Offline
    Guest ex membre
    Guest, 2 Avril 2003
    #45
  6. Offline
    MoTi Touriste
    C ske g
    et ca asssssssssssssur
    MoTi, 2 Avril 2003
    #46
  7. Offline
    kEr0 ex membre
    Moi j'ai brutele (commune d'incourt) Je démarre mes dls a 350-400 ko/sec .. ms apres qques sec je retombe a mes 80-120 de base :/ :cry: :?: Because :?:
    kEr0, 2 Avril 2003
    #47
  8. Offline
    Reload motard casqué
    depuis que coditel est passé en 4mb, j'ai que des merdes, c'est presque plus lent qu'avant, sans compter les pertes de connexions...
    Reload, 3 Avril 2003
    #48
  9. Offline
    DUke- Touriste
    Bah c'est vrai que le goulot se ressent plus au niveau du cable, mais le prob existe avec l'adsl à la sortie des dslam ou tout le monde se retrovue finalement sur la même fibre optique vers son provider :wink: Enfin c'est plus dur de saturer de la fibre optique que du Coax 2Base10t :cool:
    DUke-, 3 Avril 2003
    #49
  10. Offline
    guslinux Gamerz'ien
    Moi, j'ai brutélé, je passe à du 75 sous win et 90, voir 100 sous linux ... j'air arement des problemes de connections ... mais les 750kb/s c un peut peut par rapport au reste du marché, je paye aussi cher ke l'adsl ... meme plus avec la location du modem !!
    guslinux, 6 Avril 2003
    #50
  11. Offline
    Guest ex membre
    Depuis quelques jours
    des deconnexion en fin d aprem.
    Voyant rouge clignotant sur le modem.
    ----------------
    Suis je le seul ou d autres recontrent
    le meme probleme ???

    Font des travaux ?
    Guest, 16 Avril 2003
    #51
  12. Offline
    FoupZ ex membre
    non moi aussi g des problemes de deconnection, sinon g brutele depusi le debut et j en suis bien degoute , c cher , service a pret vente nul , et helpdesk j en parle meme pas , ca fait 3 semaines que j envoie des mail pour k ils activent mon site , uiui j attend encore apres trois mail a la rien avoir de leur part , et le pire c que je leur ait demande pour le passage a 4.4 : HEuuuuuuu non monsieur nous savos de rien ici vous savez on a bcp de travail .... voial ce qu ils m ont repondu et pour mon site y a deux semaine deja : voila monsieur c en ordre ... uiui il se mettent juste plein de pognon ds leur poches et nous comme des cons on continue a le leur donner :evil:
    FoupZ, 16 Avril 2003
    #52
  13. Offline
    nuTz Elite
    euh sois disant premier avril coditel passe en 4mbits ..

    1 avril 2006 ???? ou c est des couilles ???
    nuTz, 16 Avril 2003
    #53
  14. Offline
    Guest ex membre
    --------------------
    Moi j ai pas eu de probleme jusque il y a qq jours . 2 type de probleme [ ca n arrive qu une petite partie de la journee heureusement ]:
    1)modem cable deconecte .
    2) modem cable conecte mais perte de 90 % des paquets transmits !
    En fait le probleme se situe au dela du gateway -> probleme de la conexion au backbone internet chez eux !
    ----------
    Question: pourquoi ? Ca va durer combien de temps ?
    -------
    Guest, 18 Avril 2003
    #54
  15. Offline
    Reload motard casqué

    bah non, c'est pas des couilles, si je te dis que je downloade à 350K/s, c'est que je suis bien en 4.4 Mb :)
    Reload, 18 Avril 2003
    #55
  16. Offline
    liitwow grosso6
    semblerait t'il que brutélé soit en train de changer tous ses câbles pour en remettre des optiques, pour un probable (éventuel, pour ne pas m'avancer trop ...) passage en 4.4 :cool:
    liitwow, 24 Avril 2003
    #56
  17. Offline
    b00msTicK O=(*.*Q)
    c impossible, tout changer :shock: vont faire des pertes, jpense pas qu'ils fassent tout ça lol
    b00msTicK, 24 Avril 2003
    #57
  18. Offline
    ]TrOLeT-deLuxe[ ex membre
    bon ben moi j'ai le mode turbo de brutele... je dl a 120 Ko Maxi ( jamais attaind ) et je up a 65 Ko maxi ( c tres rare lol )

    bref je trouve sa a chier pour payer 89€ par mois...

    donc je tel a brutele pour me plaindre , et la y me sort, que y font des traveaux pour augmenter la Bp sur bruxelles....

    amis brutele de evere.. soyez heureux.. sa vas bientot augmanter de vitesse....

    et moi je vais virer mon abonnement turbo lol
    ]TrOLeT-deLuxe[, 30 Avril 2003
    #58
  19. Offline
    guslinux Gamerz'ien
    sur bruxelle :cry: moi j'suis a charlerois, mais bon, avantage de brutélé, la connection en dhcp ... jamais eu aucun probleme de config ... tandis ke adsl, on cracke le modem par là, on bidouille sur le routeur par ci, et on chipotte pour les drivers des modem encore ailleur ... et puis pas de kota... me suis pas tracassé pour mettre mon serveur chez moi :D

    http://easyuser.homeip.net

    voyez, la vitesse, c'est encore du potable...

    ps : t'as deja entendu parlé du reseau citoyen ...
    guslinux, 3 Mai 2003
    #59
  20. Offline
    MoTi Touriste
    nop un ptit blède nommé Peruwelz entre Tournai et Mons

    edit:c pas brutele là c tvcn
    MoTi, 3 Mai 2003
    #60
Statut de la discussion:
Fermée.